<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar</title>
    <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-974.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://gazetadecluj.ro/xmlrpc.php" />
    <meta property="og:image" content="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/control-politie-noaptea.jpg" /><meta name="author" content="Stefan Trandafir">
<link rel="icon" type="image/png" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/gazetadecluj.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/76x76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/152x152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/144x144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://gazetadecluj.ro/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar" />
<meta property="og:description" content="Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar" />
<meta property="og:url" content="http://gazetadecluj.ro/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/" />
<meta property="og:site_name" content="Ziar Gazeta de Cluj" />
<meta property="article:publisher" content="https://www.facebook.com/gazetadecluj" />
<meta property="article:tag" content="politisti spagari cluj" />
<meta property="article:tag" content="spaga la radar" />
<meta property="article:tag" content="Tribunalul Cluj" />
<meta property="article:section" content="Justiție" />
<meta property="article:published_time" content="2016-11-22T08:56:14+02:00" />
<meta property="og:image" content="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/control-politie-noaptea.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar" />
<meta name="twitter:title" content="Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar" />
<meta name="twitter:site" content="@gazetadecluj" />
<meta name="twitter:image" content="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/control-politie-noaptea.jpg" />
<meta name="twitter:creator" content="@gazetadecluj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux" href="http://gazetadecluj.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux comentarii" href="http://gazetadecluj.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziar Gazeta de Cluj &raquo; Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar" href="http://gazetadecluj.ro/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazetadecluj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://uploads.gazetadecluj.ro/gazcluj/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://uploads.gazetadecluj.ro/gazcluj/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://uploads.gazetadecluj.ro/gazcluj/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://uploads.gazetadecluj.ro/gazcluj/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://uploads.gazetadecluj.ro/gazcluj/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uploads.gazetadecluj.ro/gazcluj/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://gazetadecluj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadecluj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uploads.gazetadecluj.ro/gazcluj/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://gazetadecluj.ro/?p=126189' />
<link rel="alternate" type="application/json+oembed" href="http://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadecluj.ro%2Fjudecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadecluj.ro%2Fjudecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/gazetadecluj.ro\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/gazetadecluj.ro\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="V\u0103 rug\u0103m a\u0219tepta\u021bi...";
var td_email_user_pass_incorrect="Nume de utilizator sau parola incorect\u0103!";
var td_email_user_incorrect="Email sau nume de utilizator incorect!";
var td_email_incorrect="Email incorect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4bf00";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00cenainte (Tasta direc\u021bionare st\u00e2nga)";
var td_magnific_popup_translation_tNext="\u00cenapoi (Tasta direc\u021bionare dreapta)";
var td_magnific_popup_translation_tCounter="%curr% din %total%";
var td_magnific_popup_translation_ajax_tError="Con\u021binutul de la %url% nu poate fi \u00eenc\u0103rcat.";
var td_magnific_popup_translation_image_tError="Imaginea #%curr% nu poate fi \u00eenc\u0103rcat\u0103.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53133417-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/10/gazetadecluj.jpg" sizes="32x32" />
<link rel="icon" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/10/gazetadecluj.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/10/gazetadecluj.jpg" />
<meta name="msapplication-TileImage" content="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/10/gazetadecluj.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-126189 single-format-standard judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/109713549922924326386" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazeta_de_cluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-50195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-50195"><a href="http://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li id="menu-item-50198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50198"><a href="http://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-50199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50199"><a href="http://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-50200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50200"><a href="http://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-50187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50187"><a href="http://gazetadecluj.ro/stiri/barfe/">Bârfe</a></li>
<li id="menu-item-50184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50184"><a href="http://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-92660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92660"><a href="http://gazetadecluj.ro/stiri/stiri-economic/">Economic</a></li>
<li id="menu-item-50203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50203"><a href="http://gazetadecluj.ro/stiri/societate/">Societate</a></li>
<li id="menu-item-50189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50189"><a href="http://gazetadecluj.ro/stiri/stiri-cultura/">Cultură</a></li>
<li id="menu-item-50196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50196"><a href="http://gazetadecluj.ro/stiri/externe/">Externe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://gazetadecluj.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                marți, noiembrie 22, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-meniu-bun-sus" class="top-header-menu"><li id="menu-item-92661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-92661"><a href="http://gazetadecluj.ro/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/109713549922924326386" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazeta_de_cluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://gazetadecluj.ro/">
            <img class="td-retina-data" data-retina="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/544x180.jpg" src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/272x90.jpg" alt=""/>
            <span class="td-visual-hidden">Ziar Gazeta de Cluj</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/280x96.jpg" src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/140x48.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/544x180.jpg" src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/272x90.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-50195"><a href="http://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50198"><a href="http://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50199"><a href="http://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50200"><a href="http://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50187"><a href="http://gazetadecluj.ro/stiri/barfe/">Bârfe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50184"><a href="http://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92660"><a href="http://gazetadecluj.ro/stiri/stiri-economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50203"><a href="http://gazetadecluj.ro/stiri/societate/">Societate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50189"><a href="http://gazetadecluj.ro/stiri/stiri-cultura/">Cultură</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50196"><a href="http://gazetadecluj.ro/stiri/externe/">Externe</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://gazetadecluj.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://gazetadecluj.ro/"><span itemprop="title">Acasă</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedeți toate articolele în Justiție" class="entry-crumb" itemprop="url" href="http://gazetadecluj.ro/stiri/stiri-justitie/"><span itemprop="title">Justiție</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar"><meta itemprop="url" content = "http://gazetadecluj.ro/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/">Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-126189" class="post-126189 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-justitie tag-politisti-spagari-cluj tag-spaga-la-radar tag-tribunalul-cluj" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://gazetadecluj.ro/author/stefan/">Stefan Trandafir</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T08:56:14+00:00" >noiembrie 22, 2016</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-126189">168</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgazetadecluj.ro%2Fjudecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Distribuiți pe Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Judec%C4%83torii+am%C3%A2n%C4%83+la+calendele+grece%C8%99ti+pronun%C8%9Barea+%C3%AEn+dosarul+%C8%98pag%C4%83+la+Radar&url=http%3A%2F%2Fgazetadecluj.ro%2Fjudecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar%2F&via=Ziar+Gazeta+de+Cluj"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Distribuiți pe Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://gazetadecluj.ro/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://gazetadecluj.ro/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/&amp;media=http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/control-politie-noaptea.jpg&description=Judec%C4%83torii+am%C3%A2n%C4%83+la+calendele+grece%C8%99ti+pronun%C8%9Barea+%C3%AEn+dosarul+%C8%98pag%C4%83+la+Radar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Judec%C4%83torii+am%C3%A2n%C4%83+la+calendele+grece%C8%99ti+pronun%C8%9Barea+%C3%AEn+dosarul+%C8%98pag%C4%83+la+Radar%20-%20http%3A%2F%2Fgazetadecluj.ro%2Fjudecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://gazetadecluj.ro/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gazetadecluj.ro/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/" data-text="Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/control-politie-noaptea.jpg" data-caption=""><img width="600" height="338" class="entry-thumb td-modal-image" src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/control-politie-noaptea.jpg" srcset="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/control-politie-noaptea.jpg 600w, http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/control-politie-noaptea-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="control politie noaptea"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="2138036853"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="2138036853"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="2138036853"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="2138036853"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>În procesul de cameră preliminară al celor 12 polițiști clujeni rutieriști acuzați că cereau șpagă de la șoferi judecătorul a amânat pronunțarea timp de patru termene până acum, stabilind următoarea dată pentru pronunțare la începutul lunii decembrie.</p>
<p>Potrivit rechizitoriului, polițiștii Galatan Robert Eduard, Rosca Cosmin Dacian, Cătinean Ilie, Tulbure George, Todoruţ Rareş Cristian, Mureşan Ioan, Mureşan Radu Mihai, Sucală Adrian Vasile, Soran Victor, Alb Dan Dorin şi Lupaş Cătălin cereau șpagă pentru a-i ierta pe șoferii care săvârșeau contravenții în trafic. Unul dintre ei ar fi cerut ca mită și un bax cu bere pentru a-l ierta pe contravenient.</p>
<p>Parchetul de pe lângă Tribunalul Cluj a dispus trimiterea în judecată a doisprezece lucrători de poliţie din cadrul IPJ Cluj, Biroul Rutier Drumuri Naţionale şi Europene sub acuzația de luare de mită. Dosarul a fost înaintat, spre soluţionare, Tribunalului Cluj. Celor doisprezece angajați ai IPJ Cluj li s-au li s-au adus acuzații de luare de mită, abuz în serviciu, fals intelectual şi primire de foloase necuvenite.</p>
<p>Lucrătorii de poliție, subofițeri în cadrul Serviciului Rutier Cluj, aveau ca atribuții de serviciu supravegherea și controlul traficului rutier cu scopul de a constata și sancționa abaterile la regimul de trafic, în principal regimul de viteză. În timpul misiunilor de supraveghere, aceștia și-au rotunjit veniturile, ”iertând” contravenienții de amenzi în schimbul unor sume de bani. Rezultatul a fost neîntemeierea proceselor verbale de sancțiune contravențională sau înlocuirea unei abateri severe cu una mai ușoară.</p>
<p>”În sarcina inculpaţilor s-a reţinut faptul că, în mod repetat, aceştia au pretins ori acceptat diferite sume sau alte foloase pentru a nu-şi îndeplini atribuţiile de serviciu, respectiv pentru a nu le aplica conducătorilor auto depistaţi în trafic o sancţiune contravenţională pentru încălcări ale conduitei la regimul de trafic rutier (în special depăşirea limitei de viteză instituite pe acel sector de drum).</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="8184570458"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="8184570458"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="8184570458"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="8184570458"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://gazetadecluj.ro/author/stefan/">Stefan Trandafir</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefan Trandafir"></span><meta itemprop="datePublished" content="2016-11-22T08:56:14+00:00"><meta itemprop="dateModified" content="2016-11-22T08:56:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://gazetadecluj.ro/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/272x90.jpg"></span><meta itemprop="name" content="Ziar Gazeta de Cluj"></span><meta itemprop="headline " content="Judecătorii amână la calendele grecești pronunțarea în dosarul Șpagă la Radar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/control-politie-noaptea.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="338"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5834717d5dbeb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5834717d5dbeb" ><script>var block_td_uid_4_5834717d5dbeb = new tdBlock();
block_td_uid_4_5834717d5dbeb.id = "td_uid_4_5834717d5dbeb";
block_td_uid_4_5834717d5dbeb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_4_5834717d5dbeb_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":126189,"live_filter_cur_post_author":"66"}';
block_td_uid_4_5834717d5dbeb.td_column_number = "3";
block_td_uid_4_5834717d5dbeb.block_type = "td_block_related_posts";
block_td_uid_4_5834717d5dbeb.post_count = "3";
block_td_uid_4_5834717d5dbeb.found_posts = "2927";
block_td_uid_4_5834717d5dbeb.header_color = "";
block_td_uid_4_5834717d5dbeb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5834717d5dbeb.max_num_pages = "976";
tdBlocksArray.push(block_td_uid_4_5834717d5dbeb);
</script><h4 class="td-related-title"><a id="td_uid_5_5834717d615cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5834717d5dbeb" href="#">ARTICOLE SIMILARE</a><a id="td_uid_6_5834717d6160e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5834717d5dbeb" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_4_5834717d5dbeb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gazetadecluj.ro/silviu-hotaran-pus-sub-acuzare-de-dna/" rel="bookmark" title="Fost director Microsoft România, Silviu Hotăran, pus sub acuzare de DNA"><img width="218" height="150" class="entry-thumb" src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/11/silviu-hotaran-218x150.jpg" srcset="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/11/silviu-hotaran-218x150.jpg 218w, http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/11/silviu-hotaran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fost director Microsoft România, Silviu Hotăran, pus sub acuzare de DNA"/></a></div>                <a href="http://gazetadecluj.ro/stiri/stiri-justitie/" class="td-post-category">Justiție</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gazetadecluj.ro/silviu-hotaran-pus-sub-acuzare-de-dna/" rel="bookmark" title="Fost director Microsoft România, Silviu Hotăran, pus sub acuzare de DNA">Fost director Microsoft România, Silviu Hotăran, pus sub acuzare de DNA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gazetadecluj.ro/primii-zece-cei-mai-periculosi-criminali-romani/" rel="bookmark" title="Primii zece cei mai periculoşi criminali români"><img width="218" height="150" class="entry-thumb" src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/04/crima-din-lift-218x150.jpg" srcset="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/04/crima-din-lift-218x150.jpg 218w, http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/04/crima-din-lift-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primii zece cei mai periculoşi criminali români"/></a></div>                <a href="http://gazetadecluj.ro/stiri/stiri-justitie/" class="td-post-category">Justiție</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gazetadecluj.ro/primii-zece-cei-mai-periculosi-criminali-romani/" rel="bookmark" title="Primii zece cei mai periculoşi criminali români">Primii zece cei mai periculoşi criminali români</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://gazetadecluj.ro/zeci-de-infractiuni-constatate-inclusiv-cluj-domeniul-substantelor-periculoase/" rel="bookmark" title="Zeci de infracțiuni constatate, inclusiv în Cluj, în domeniul substanțelor periculoase"><img width="218" height="150" class="entry-thumb" src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/11/igpr-1-218x150.jpg" srcset="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/11/igpr-1-218x150.jpg 218w, http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/11/igpr-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zeci de infracțiuni constatate, inclusiv în Cluj, în domeniul substanțelor periculoase"/></a></div>                <a href="http://gazetadecluj.ro/stiri/stiri-justitie/" class="td-post-category">Justiție</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://gazetadecluj.ro/zeci-de-infractiuni-constatate-inclusiv-cluj-domeniul-substantelor-periculoase/" rel="bookmark" title="Zeci de infracțiuni constatate, inclusiv în Cluj, în domeniul substanțelor periculoase">Zeci de infracțiuni constatate, inclusiv în Cluj, în domeniul substanțelor periculoase</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5834717d5dbeb" data-td_block_id="td_uid_4_5834717d5dbeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5834717d5dbeb" data-td_block_id="td_uid_4_5834717d5dbeb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/judecatorii-amana-la-calendele-grecesti-pronuntarea-dosarul-spaga-la-radar/#respond" style="display:none;">Renunțați la răspuns</a></small></h3>				<form action="http://gazetadecluj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nume:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='126189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d7be8d4d5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_archive"><div class="block-title"><span>Arhive</span></div>		<label class="screen-reader-text" for="archives-dropdown-4">Arhive</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://gazetadecluj.ro/2016/11/'> noiembrie 2016 </option>
	<option value='http://gazetadecluj.ro/2016/10/'> octombrie 2016 </option>
	<option value='http://gazetadecluj.ro/2016/09/'> septembrie 2016 </option>
	<option value='http://gazetadecluj.ro/2016/08/'> august 2016 </option>
	<option value='http://gazetadecluj.ro/2016/07/'> iulie 2016 </option>
	<option value='http://gazetadecluj.ro/2016/06/'> iunie 2016 </option>
	<option value='http://gazetadecluj.ro/2016/05/'> mai 2016 </option>
	<option value='http://gazetadecluj.ro/2016/04/'> aprilie 2016 </option>
	<option value='http://gazetadecluj.ro/2016/03/'> martie 2016 </option>
	<option value='http://gazetadecluj.ro/2016/02/'> februarie 2016 </option>
	<option value='http://gazetadecluj.ro/2016/01/'> ianuarie 2016 </option>
	<option value='http://gazetadecluj.ro/2015/12/'> decembrie 2015 </option>
	<option value='http://gazetadecluj.ro/2015/11/'> noiembrie 2015 </option>
	<option value='http://gazetadecluj.ro/2015/10/'> octombrie 2015 </option>
	<option value='http://gazetadecluj.ro/2015/09/'> septembrie 2015 </option>
	<option value='http://gazetadecluj.ro/2015/08/'> august 2015 </option>
	<option value='http://gazetadecluj.ro/2015/07/'> iulie 2015 </option>
	<option value='http://gazetadecluj.ro/2015/06/'> iunie 2015 </option>
	<option value='http://gazetadecluj.ro/2015/05/'> mai 2015 </option>
	<option value='http://gazetadecluj.ro/2015/04/'> aprilie 2015 </option>
	<option value='http://gazetadecluj.ro/2015/03/'> martie 2015 </option>
	<option value='http://gazetadecluj.ro/2015/02/'> februarie 2015 </option>
	<option value='http://gazetadecluj.ro/2015/01/'> ianuarie 2015 </option>
	<option value='http://gazetadecluj.ro/2014/12/'> decembrie 2014 </option>
	<option value='http://gazetadecluj.ro/2014/11/'> noiembrie 2014 </option>
	<option value='http://gazetadecluj.ro/2014/10/'> octombrie 2014 </option>
	<option value='http://gazetadecluj.ro/2014/09/'> septembrie 2014 </option>
	<option value='http://gazetadecluj.ro/2014/08/'> august 2014 </option>
	<option value='http://gazetadecluj.ro/2014/07/'> iulie 2014 </option>
	<option value='http://gazetadecluj.ro/2014/06/'> iunie 2014 </option>
	<option value='http://gazetadecluj.ro/2014/05/'> mai 2014 </option>
	<option value='http://gazetadecluj.ro/2014/04/'> aprilie 2014 </option>
	<option value='http://gazetadecluj.ro/2014/03/'> martie 2014 </option>
	<option value='http://gazetadecluj.ro/2014/02/'> februarie 2014 </option>
	<option value='http://gazetadecluj.ro/2014/01/'> ianuarie 2014 </option>
	<option value='http://gazetadecluj.ro/2013/12/'> decembrie 2013 </option>
	<option value='http://gazetadecluj.ro/2013/11/'> noiembrie 2013 </option>
	<option value='http://gazetadecluj.ro/2013/10/'> octombrie 2013 </option>
	<option value='http://gazetadecluj.ro/2013/09/'> septembrie 2013 </option>
	<option value='http://gazetadecluj.ro/2013/08/'> august 2013 </option>
	<option value='http://gazetadecluj.ro/2013/07/'> iulie 2013 </option>
	<option value='http://gazetadecluj.ro/2013/06/'> iunie 2013 </option>
	<option value='http://gazetadecluj.ro/2013/05/'> mai 2013 </option>
	<option value='http://gazetadecluj.ro/2013/04/'> aprilie 2013 </option>
	<option value='http://gazetadecluj.ro/2013/02/'> februarie 2013 </option>
	<option value='http://gazetadecluj.ro/2013/01/'> ianuarie 2013 </option>
	<option value='http://gazetadecluj.ro/2012/12/'> decembrie 2012 </option>
	<option value='http://gazetadecluj.ro/2012/11/'> noiembrie 2012 </option>
	<option value='http://gazetadecluj.ro/2012/10/'> octombrie 2012 </option>
	<option value='http://gazetadecluj.ro/2012/09/'> septembrie 2012 </option>
	<option value='http://gazetadecluj.ro/2012/08/'> august 2012 </option>
	<option value='http://gazetadecluj.ro/2012/07/'> iulie 2012 </option>
	<option value='http://gazetadecluj.ro/2012/06/'> iunie 2012 </option>
	<option value='http://gazetadecluj.ro/2012/05/'> mai 2012 </option>
	<option value='http://gazetadecluj.ro/2012/04/'> aprilie 2012 </option>
	<option value='http://gazetadecluj.ro/2012/03/'> martie 2012 </option>
	<option value='http://gazetadecluj.ro/2012/02/'> februarie 2012 </option>
	<option value='http://gazetadecluj.ro/2012/01/'> ianuarie 2012 </option>
	<option value='http://gazetadecluj.ro/2011/12/'> decembrie 2011 </option>
	<option value='http://gazetadecluj.ro/2011/11/'> noiembrie 2011 </option>
	<option value='http://gazetadecluj.ro/2011/10/'> octombrie 2011 </option>
	<option value='http://gazetadecluj.ro/2011/09/'> septembrie 2011 </option>
	<option value='http://gazetadecluj.ro/2011/08/'> august 2011 </option>
	<option value='http://gazetadecluj.ro/2011/07/'> iulie 2011 </option>
	<option value='http://gazetadecluj.ro/2011/06/'> iunie 2011 </option>
	<option value='http://gazetadecluj.ro/2011/05/'> mai 2011 </option>
	<option value='http://gazetadecluj.ro/2011/04/'> aprilie 2011 </option>
	<option value='http://gazetadecluj.ro/2011/03/'> martie 2011 </option>
	<option value='http://gazetadecluj.ro/2011/02/'> februarie 2011 </option>
	<option value='http://gazetadecluj.ro/2011/01/'> ianuarie 2011 </option>
	<option value='http://gazetadecluj.ro/2010/12/'> decembrie 2010 </option>
	<option value='http://gazetadecluj.ro/2010/11/'> noiembrie 2010 </option>
	<option value='http://gazetadecluj.ro/2010/10/'> octombrie 2010 </option>
	<option value='http://gazetadecluj.ro/2010/09/'> septembrie 2010 </option>
	<option value='http://gazetadecluj.ro/2010/08/'> august 2010 </option>
	<option value='http://gazetadecluj.ro/2010/07/'> iulie 2010 </option>
	<option value='http://gazetadecluj.ro/2010/06/'> iunie 2010 </option>
	<option value='http://gazetadecluj.ro/2010/05/'> mai 2010 </option>
	<option value='http://gazetadecluj.ro/2010/04/'> aprilie 2010 </option>
	<option value='http://gazetadecluj.ro/2010/03/'> martie 2010 </option>
	<option value='http://gazetadecluj.ro/2010/02/'> februarie 2010 </option>
	<option value='http://gazetadecluj.ro/2010/01/'> ianuarie 2010 </option>
	<option value='http://gazetadecluj.ro/2009/12/'> decembrie 2009 </option>
	<option value='http://gazetadecluj.ro/2009/11/'> noiembrie 2009 </option>
	<option value='http://gazetadecluj.ro/2009/10/'> octombrie 2009 </option>
	<option value='http://gazetadecluj.ro/2009/09/'> septembrie 2009 </option>
	<option value='http://gazetadecluj.ro/2009/08/'> august 2009 </option>
	<option value='http://gazetadecluj.ro/2009/07/'> iulie 2009 </option>
	<option value='http://gazetadecluj.ro/2009/06/'> iunie 2009 </option>
	<option value='http://gazetadecluj.ro/2009/05/'> mai 2009 </option>
	<option value='http://gazetadecluj.ro/2009/04/'> aprilie 2009 </option>
	<option value='http://gazetadecluj.ro/2009/03/'> martie 2009 </option>
	<option value='http://gazetadecluj.ro/2009/02/'> februarie 2009 </option>
	<option value='http://gazetadecluj.ro/2009/01/'> ianuarie 2009 </option>
	<option value='http://gazetadecluj.ro/2008/12/'> decembrie 2008 </option>
	<option value='http://gazetadecluj.ro/2008/11/'> noiembrie 2008 </option>
	<option value='http://gazetadecluj.ro/2008/10/'> octombrie 2008 </option>
	<option value='http://gazetadecluj.ro/2008/09/'> septembrie 2008 </option>

		</select>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://psd.ro/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/11/300x250-1.jpg"
quality="high" width="350" height="250"></embed></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bancatransilvania.ro/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/09/bt.jpg"
quality="high" width="350" height="134"></embed></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.baile-felix.ro/ro/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/hotelpresident2.jpg"
quality="high" width="350" height="200"></embed></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CJ -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7834885023811480"
     data-ad-slot="1066459656"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.arlcluj.ro/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/04/arl2016.jpg"
quality="high" width="350" height="112"></embed></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><!-- .zontera.com Standard Ad Code for gazetadecluj.ro, zone 300x250 -->
<script type="text/javascript">
	X1_AdParams = 
	{
		'pub'		:	'12862630516434',
		'site'		:	'gazetadecluj.ro',
		'section'	:	'site',
		'zone'		:	'300x250',
		'size'		:	'0x0'
	};
</script><script type="text/javascript" src="http://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for gazetadecluj.ro, zone 300x250 --></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://centralbusinessplaza.ro/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/10/300-250-gazetadecluj.jpg"
quality="high" width="350" height="292"></embed></a></div>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center><a href="http://www.instal-expert.ro/" title="Lista Firmelor din Romania" target="_new"><img border="0" src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/06/mitiinstal.jpg" width="350" height="261"></a></center></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://salinaturda.eu/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/07/salinaturda_2016_07_01.gif"
quality="high" width="350" height="250"></embed></a></div>




</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.transfero.ro/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/10/banner4.jpg"
quality="high" width="350" height="292"></embed></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://universt.ro/hotel/oferte-speciale/sejur-4-8-august/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/08/universt.jpg"
quality="high" width="350" height="200"></embed></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://pizzeriaseba.ro/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/01/sebastian-pizza-net.jpg"
quality="high" width="350" height="233"></embed></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.coralimpex.ro/" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2015/11/coralnet.jpg"
quality="high" width="350" height="149"></embed></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.ptsecurity.ro/page/homepage" target="_new"><embed wmode="transparent"
src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/06/pindanet.jpg"
quality="high" width="350" height="140"></embed></a></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><center><a href="http://tetarom.ro/" title="Tetarom, parcuri industriale!" target="_new"><img border="0" src="http://uploads.gazetadecluj.ro/gazcluj/wp-content/uploads/2016/09/tetarom-1.gif" width="350" height="350"></a></center></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget"><!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gazetadeclujro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gazetadecluj.ro"><img alt="www.gazetadecluj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=gazetadeclujro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/--></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5834717d72ef0
    -->

    <script type='text/javascript' src='http://uploads.gazetadecluj.ro/gazcluj/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/gazetadecluj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uploads.gazetadecluj.ro/gazcluj/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://uploads.gazetadecluj.ro/gazcluj/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='http://uploads.gazetadecluj.ro/gazcluj/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://uploads.gazetadecluj.ro/gazcluj/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[126189]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://uploads.gazetadecluj.ro/gazcluj/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://gazetadecluj.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"007706bdf9","applicationID":"10450656","transactionName":"NFRQZUJQChdUBxFbDQ0ec1JEWAsKGhcMXAUPVA==","queueTime":0,"applicationTime":287,"atts":"GBNTEwpKGRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via Windows Azure Storage: uploads.gazetadecluj.ro

 Served from: gazetadecluj.ro @ 2016-11-22 18:25:33 by W3 Total Cache -->