<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>15 august - Ziua Marinei Române - Ziar Gazeta de Cluj</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadecluj.ro/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/favicon-1.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/76x76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/152x152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/144x144.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ziua Marinei Române" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gazetadecluj.ro/15-august-ziua-marinei-romane/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="15 august - Ziua Marinei Române - Ziar Gazeta de Cluj" />
	<meta property="og:description" content="Ziua Marinei Române" />
	<meta property="og:url" content="https://gazetadecluj.ro/15-august-ziua-marinei-romane/" />
	<meta property="og:site_name" content="Ziar Gazeta de Cluj" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetadecluj" />
	<meta property="article:published_time" content="2020-08-15T07:00:45+00:00" />
	<meta property="article:modified_time" content="2020-08-15T07:00:48+00:00" />
	<meta property="og:image" content="https://gazetadecluj.ro/wp-content/uploads/2020/08/ziua-marinei.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gazetadecluj" />
	<meta name="twitter:site" content="@gazetadecluj" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gazetadecluj.ro/#website","url":"https://gazetadecluj.ro/","name":"Ziar Gazeta de Cluj","description":"Singurul saptamanal de investigatii din judetul Cluj","potentialAction":[{"@type":"SearchAction","target":"https://gazetadecluj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://gazetadecluj.ro/15-august-ziua-marinei-romane/#primaryimage","inLanguage":"ro-RO","url":"https://gazetadecluj.ro/wp-content/uploads/2020/08/ziua-marinei.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://gazetadecluj.ro/15-august-ziua-marinei-romane/#webpage","url":"https://gazetadecluj.ro/15-august-ziua-marinei-romane/","name":"15 august - Ziua Marinei Rom\u00e2ne - Ziar Gazeta de Cluj","isPartOf":{"@id":"https://gazetadecluj.ro/#website"},"primaryImageOfPage":{"@id":"https://gazetadecluj.ro/15-august-ziua-marinei-romane/#primaryimage"},"datePublished":"2020-08-15T07:00:45+00:00","dateModified":"2020-08-15T07:00:48+00:00","author":{"@id":"https://gazetadecluj.ro/#/schema/person/5d4202aaae6262b6a7e5146034f0eea0"},"description":"Ziua Marinei Rom\u00e2ne","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://gazetadecluj.ro/15-august-ziua-marinei-romane/"]}]},{"@type":["Person"],"@id":"https://gazetadecluj.ro/#/schema/person/5d4202aaae6262b6a7e5146034f0eea0","name":"Carmen Gorgan"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux" href="https://gazetadecluj.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux comentarii" href="https://gazetadecluj.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziar Gazeta de Cluj &raquo; 15 august &#8211; Ziua Marinei Române" href="https://gazetadecluj.ro/15-august-ziua-marinei-romane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadecluj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=aec11cfd9fb9f791293c68997cf9f2b7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetadecluj.ro/wp-includes/css/dist/block-library/style.min.css?ver=aec11cfd9fb9f791293c68997cf9f2b7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gazetadecluj.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gazetadecluj.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gazetadecluj.ro/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://gazetadecluj.ro/wp-content/themes/Newspaper-child/style.css?ver=10.3.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gazetadecluj.ro/wp-json/' />
<link rel='shortlink' href='https://gazetadecluj.ro/?p=208667' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2F15-august-ziua-marinei-romane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2F15-august-ziua-marinei-romane%2F&#038;format=xml" />
        <!-- Cxense SATI script 2.0 begin -->
        <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1129570578084999589']); cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
        <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script>
        <!-- Cxense SATI script 2.0 end -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1d8ab885e9","wpRestUrl":"https:\/\/gazetadecluj.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadecluj.ro\/wp-admin\/","wpRestNonce":"1d8ab885e9","wpRestUrl":"https:\/\/gazetadecluj.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://gazetadecluj.ro/15-august-ziua-marinei-romane/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53133417-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53133417-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadecluj.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/stiri/stiri-societate/",
                    "name": "Societate"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/15-august-ziua-marinei-romane/",
                    "name": "15 august &#8211; Ziua Marinei Române"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #444444;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #444444;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #444444;
                }
                .tdm-btn-style1 {
					background-color: #444444;
				}
				.tdm-btn-style2:before {
				    border-color: #444444;
				}
				.tdm-btn-style2 {
				    color: #444444;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #444444;
                    -moz-box-shadow: 0 2px 16px #444444;
                    box-shadow: 0 2px 16px #444444;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #444444;
                    -moz-box-shadow: 0 4px 26px #444444;
                    box-shadow: 0 4px 26px #444444;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-208667 single-format-standard td-standard-pack 15-august-ziua-marinei-romane global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-50195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li id="menu-item-50198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-50199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-50200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-50184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-50203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50203"><a href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cluj-Napoca</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sâmbătă, august 15, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-meniu-bun-sus" class="top-header-menu"><li id="menu-item-92661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-92661"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
<li id="menu-item-170437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-170437"><a href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadecluj.ro/">
            <img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-544-1-300x99.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg" alt=""/>
            <span class="td-visual-hidden">Ziar Gazeta de Cluj</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_a8e td_block_template_1 ">

<style>
/* custom css */
.tdi_1_a8e.td-a-rec{
					text-align: center;
				}.tdi_1_a8e .td-element-style{
					z-index: -1;
				}.tdi_1_a8e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a8e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_a8e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2019/12/gazeta-de-cluj-280.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/gazeta-de-cluj-140-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-544-1-300x99.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50203"><a href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-208667" class="post-208667 post type-post status-publish format-standard has-post-thumbnail category-stiri-societate tag-ziua-marinei-romane" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadecluj.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Societate" class="entry-crumb" href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">15 august &#8211; Ziua Marinei Române</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">15 august &#8211; Ziua Marinei Române</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadecluj.ro/author/carmen-gorgan/">Carmen Gorgan</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T10:00:45+03:00" >august 15, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-208667">1</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadecluj.ro/15-august-ziua-marinei-romane/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadecluj.ro%2F15-august-ziua-marinei-romane%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=15+august+%E2%80%93+Ziua+Marinei+Rom%C3%A2ne&url=https%3A%2F%2Fgazetadecluj.ro%2F15-august-ziua-marinei-romane%2F&via=gazetadecluj">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=15 august &#8211; Ziua Marinei Române&body=https://gazetadecluj.ro/15-august-ziua-marinei-romane/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=15+august+%E2%80%93+Ziua+Marinei+Rom%C3%A2ne %0A%0A https://gazetadecluj.ro/15-august-ziua-marinei-romane/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=15+august+%E2%80%93+Ziua+Marinei+Rom%C3%A2ne https://gazetadecluj.ro/15-august-ziua-marinei-romane/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gazetadecluj.ro/15-august-ziua-marinei-romane/&text=15+august+%E2%80%93+Ziua+Marinei+Rom%C3%A2ne">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><img width="960" height="720" class="entry-thumb" src="https://gazetadecluj.ro/wp-content/uploads/2020/08/ziua-marinei.jpg" srcset="https://gazetadecluj.ro/wp-content/uploads/2020/08/ziua-marinei.jpg 960w, https://gazetadecluj.ro/wp-content/uploads/2020/08/ziua-marinei-300x225.jpg 300w, https://gazetadecluj.ro/wp-content/uploads/2020/08/ziua-marinei-900x675.jpg 900w, https://gazetadecluj.ro/wp-content/uploads/2020/08/ziua-marinei-768x576.jpg 768w, https://gazetadecluj.ro/wp-content/uploads/2020/08/ziua-marinei-265x198.jpg 265w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="ziua marinei"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_3fc td_block_template_1 ">

<style>
/* custom css */
.tdi_2_3fc.td-a-rec{
					text-align: center;
				}.tdi_2_3fc .td-element-style{
					z-index: -1;
				}.tdi_2_3fc.td-a-rec-img{
				    text-align: left;
				}.tdi_2_3fc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_3fc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Ziua Marinei Române este sărbătorită în fiecare an, la 15 august, odată cu sărbătoarea creştină a Adormirii Maicii Domnului, ocrotitoarea marinarilor de pretutindeni.</p>



<h5>Tradiţia sărbătoririi Marinei Române la 15 august, odată cu sărbătoarea Sfintei Maria &#8211; Praznicul Adormirii Maicii Domnului, a fost reluată după 1990. Ziua Marinei Române a fost instituită prin Legea nr. 382 din 28 septembrie 2004, iar în anul 2009 această zi a fost declarată sărbătoare naţională.</h5>



<h5>Potrivit site-ului&nbsp;<a href="http://www.navy.ro/" target="_blank" rel="noreferrer noopener">www.navy.ro</a>, Ziua Marinei Române a fost consacrată ca sărbătoare a marinarilor români la 15 august 1902, fiind strâns legată de sărbătoarea religioasă a Sfintei Maria, ocrotitoarea marinarilor de pretutindeni. La acea dată, evenimentul a fost marcat în&nbsp;Portul Constanţa, la bordul Crucişătorului &#8221;Elisabeta&#8221;, printr-un Te-Deum oficiat în prezenţa ministrului de război, Dimitrie A. Sturdza, urmat de serbarea marinărească propriu-zisă. De atunci, manifestările au crescut în amploare de la an la an. În anul 1912, manifestarea a fost pusă sub Înaltul Patronaj al Majestăţii Sale Regina Elisabeta, iar la 15 august 1936, în cadrul serbărilor, a fost botezat primul submarin românesc, &#8221;Delfinul&#8221;.&nbsp;</h5>



<p>În 1945, această zi festivă a fost marcată şi la Bucureşti, unde s-a bucurat de prezenţa membrilor Comisiei Aliate de Control, care au participat la deschiderea expoziţiei Marinei în localul Subsecretariatului de Stat al Marinei din Bucureşti, dar şi la&nbsp;manifestările organizate pe Lacul Herăstrău, unde, după oficierea unei slujbe religioase, s-au arborat drapelele României şi ale Naţiunilor Unite.</p>



<h5>&nbsp;În perioada 1949-1953, Ziua Marinei a însemnat, de fapt, marcarea Zilei Flotei URSS, în ultima duminică din luna iulie, diminuarea ceremonialului, ca semnificaţie, fiind determinată de intenţia conducerii de atunci de a schimba data sărbătorii. Conform Decretului Prezidiului Marii Adunări Naţionale nr. 309 din 29 august 1953, începând cu anul 1954, s-a celebrat Ziua Marinei Militare a Republicii Populare Române în prima duminică a lunii august. Decretul nr. 309/1953 a fost abrogat prin Decretul nr. 203/1960, care&nbsp;stipula sărbătorirea Zilei Marinei Republicii Populare Române, ca sărbătoare militară şi populară, tot în prima duminică a lunii august.&nbsp;</h5>



<p>&nbsp;Prin intrarea în vigoare a Legii nr. 382 din 28 septembrie 2004, a fost abrogat Decretul Marii Adunări Naţionale nr. 203/1960.&nbsp;</p>



<p>&nbsp;Potrivit prezentei legi, Ziua Marinei Române se sărbătoreşte anual, pe data de 15 august, fiind o sărbătoare civilă şi militară, marcată de autorităţile publice şi de celelalte instituţii ale statului prin organizarea unor programe şi manifestări cu caracter evocator, în spiritul tradiţiilor poporului român, precum şi prin ceremonii militare şi religioase&nbsp;organizate de Ministerul Apărării Naţionale şi de Ministerul Administraţiei şi Internelor.</p>



<h5>&nbsp;Anul acesta, Statul Major al Forţelor Navale continuă tradiţia sărbătoririi Zilei Marinei Române, manifestările fiind adaptate noilor condiţii impuse de contextul pandemiei provocată de noul coronavirus SARS CoV-2, potrivit unui comunicat de presă al Ministerului Apărării Naţionale (MApN) din 12 august 2020. Spre deosebire de anii trecuţi, ediţia din acest an a Zilei Marinei Române este dedicată împlinirii a 160 de ani de la înfiinţarea Forţelor Navale Române şi se va desfăşura, cu precădere, în mediul online, în perioada 5-15 august,&nbsp;însă vor fi planificate şi defilări ale navelor pe mare şi pe Dunăre, la Constanţa, la Brăila şi la Tulcea, potrivit aceluiaşi comunicat.</h5>



<p>Sâmbătă, 15 august, va avea loc defilarea navelor militare pe mare, de la Constanţa la Midia, între orele 11,30-13,30, iar pe Dunăre, la Brăila şi la Tulcea, navele militare fluviale vor saluta publicul, în intervalul orar 10,00-11,00, potrivit comunicatului de presă al MApN.&nbsp;&nbsp; &nbsp;</p>



<p>Pe pagina oficială de Facebook a Forţelor Navale au fost lansate, începând din 5 august, concursurile tematice &#8222;Marea în culori&#8221; (concurs de fotografie digitală) şi &#8222;Ce fac Forţele Navale Române&nbsp;pentru tine?&#8221;, precum şi proiectele virtuale &#8222;Lecţia de istorie&#8221;, &#8222;Oameni în uniformă de marină&#8221; şi &#8222;Portret de marinar, schimb de generaţii&#8221;, oferind publicului posibilitatea de a interacţiona şi de a-i cunoaşte mai bine pe marinarii militari.</p>



<p>Ziua tradiţională a porţilor deschise s-a desfăşurat tot în mediul online, la 9 august, când reprezentanţii Marinei Militare Române au prezentat tururi virtuale în porturile Constanţa, Brăila, Mangalia şi Tulcea</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_872 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_872.td-a-rec{
					text-align: center;
				}.tdi_3_872 .td-element-style{
					z-index: -1;
				}.tdi_3_872.td-a-rec-img{
				    text-align: left;
				}.tdi_3_872.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_872.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadecluj.ro/author/carmen-gorgan/">Carmen Gorgan</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carmen Gorgan"></span><meta itemprop="datePublished" content="2020-08-15T10:00:45+03:00"><meta itemprop="dateModified" content="2020-08-15T10:00:48+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadecluj.ro/15-august-ziua-marinei-romane/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg"></span><meta itemprop="name" content="Ziar Gazeta de Cluj"></span><meta itemprop="headline " content="15 august - Ziua Marinei Române"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2020/08/ziua-marinei.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_38f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_38f" ><script>var block_tdi_4_38f = new tdBlock();
block_tdi_4_38f.id = "tdi_4_38f";
block_tdi_4_38f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_38f","td_column_number":3,"live_filter_cur_post_id":208667,"live_filter_cur_post_author":"2139","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_38f","tdc_css_class_style":"tdi_4_38f_rand_style"}';
block_tdi_4_38f.td_column_number = "3";
block_tdi_4_38f.block_type = "td_block_related_posts";
block_tdi_4_38f.post_count = "3";
block_tdi_4_38f.found_posts = "11716";
block_tdi_4_38f.header_color = "";
block_tdi_4_38f.ajax_pagination_infinite_stop = "";
block_tdi_4_38f.max_num_pages = "3906";
tdBlocksArray.push(block_tdi_4_38f);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_e83" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_38f" href="#">ARTICOLE SIMILARE</a><a id="tdi_6_435" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_38f" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_4_38f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/presedinte-de-consiliu-judetean-infectat-cu-coronavirus/" rel="bookmark" class="td-image-wrap " title="Președinte de Consiliu Județean, infectat cu coronavirus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Președinte de Consiliu Județean, infectat cu coronavirus" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2020/04/coronavirus-7-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/presedinte-de-consiliu-judetean-infectat-cu-coronavirus/" rel="bookmark" title="Președinte de Consiliu Județean, infectat cu coronavirus">Președinte de Consiliu Județean, infectat cu coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/alerta-meteo-33-de-judete-printre-care-si-cluj-sub-avertizare-cod-galben-de-ploi-vijelii-si-grindina/" rel="bookmark" class="td-image-wrap " title="Alertă meteo: 33 de județe, printre care și Cluj, sub avertizare cod galben de ploi, vijelii și grindină" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alertă meteo: 33 de județe, printre care și Cluj, sub avertizare cod galben de ploi, vijelii și grindină" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2020/07/ploi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/alerta-meteo-33-de-judete-printre-care-si-cluj-sub-avertizare-cod-galben-de-ploi-vijelii-si-grindina/" rel="bookmark" title="Alertă meteo: 33 de județe, printre care și Cluj, sub avertizare cod galben de ploi, vijelii și grindină">Alertă meteo: 33 de județe, printre care și Cluj, sub avertizare cod galben de ploi, vijelii și grindină</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/mii-de-oameni-la-pelerinajul-de-la-nicula/" rel="bookmark" class="td-image-wrap " title="Mii de oameni la Pelerinajul de la Nicula" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mii de oameni la Pelerinajul de la Nicula" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2020/08/pelerinaj-nicula-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/mii-de-oameni-la-pelerinajul-de-la-nicula/" rel="bookmark" title="Mii de oameni la Pelerinajul de la Nicula">Mii de oameni la Pelerinajul de la Nicula</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_38f" data-td_block_id="tdi_4_38f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_38f" data-td_block_id="tdi_4_38f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/15-august-ziua-marinei-romane/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gazetadecluj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='208667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44fec475ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/gazetadecluj/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
    (function gazBrat() {
        let checks = 0;

        function checkBrat() {
            return !!document.getElementById('google_ads_iframe_/22022118142/gazetadecluj/300x250_0');
        }

        function monitorBrat() {
            var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);

            if(ssObj){
                ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
            }
        }

        var gzBrat = setInterval(function() {
            checks++;

            if (checks > 5) {
                clearInterval(gzBrat);

                return;
            }

            if (checkBrat()) {
                monitorBrat();
                clearInterval(gzBrat);
            }
        }, 2000);
    })();
</script>
<!--SFARSIT TAG MONITORIZARE--></div></aside><aside id="text-35" class="td_block_template_1 widget text-35 widget_text">			<div class="textwidget"><div align="center"><a href="http://procluj.ro/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2020/07/350x250.jpg" /></a></div>
</div>
		</aside><aside id="archives-2" class="td_block_template_1 widget archives-2 widget_archive"><h4 class="block-title"><span>Arhivă</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadecluj.ro/2020/08/'> august 2020 </option>
	<option value='https://gazetadecluj.ro/2020/07/'> iulie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/06/'> iunie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/05/'> mai 2020 </option>
	<option value='https://gazetadecluj.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/03/'> martie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/02/'> februarie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://gazetadecluj.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/08/'> august 2019 </option>
	<option value='https://gazetadecluj.ro/2019/07/'> iulie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/06/'> iunie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/05/'> mai 2019 </option>
	<option value='https://gazetadecluj.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/03/'> martie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/02/'> februarie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://gazetadecluj.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/08/'> august 2018 </option>
	<option value='https://gazetadecluj.ro/2018/07/'> iulie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/06/'> iunie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/05/'> mai 2018 </option>
	<option value='https://gazetadecluj.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/03/'> martie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/02/'> februarie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://gazetadecluj.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/08/'> august 2017 </option>
	<option value='https://gazetadecluj.ro/2017/07/'> iulie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/06/'> iunie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/05/'> mai 2017 </option>
	<option value='https://gazetadecluj.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/03/'> martie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/02/'> februarie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://gazetadecluj.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/08/'> august 2016 </option>
	<option value='https://gazetadecluj.ro/2016/07/'> iulie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/06/'> iunie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/05/'> mai 2016 </option>
	<option value='https://gazetadecluj.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/03/'> martie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/02/'> februarie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://gazetadecluj.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/08/'> august 2015 </option>
	<option value='https://gazetadecluj.ro/2015/07/'> iulie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/06/'> iunie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/05/'> mai 2015 </option>
	<option value='https://gazetadecluj.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/03/'> martie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/02/'> februarie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://gazetadecluj.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/08/'> august 2014 </option>
	<option value='https://gazetadecluj.ro/2014/07/'> iulie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/06/'> iunie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/05/'> mai 2014 </option>
	<option value='https://gazetadecluj.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/03/'> martie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/02/'> februarie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://gazetadecluj.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/08/'> august 2013 </option>
	<option value='https://gazetadecluj.ro/2013/07/'> iulie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/06/'> iunie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/05/'> mai 2013 </option>
	<option value='https://gazetadecluj.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/02/'> februarie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://gazetadecluj.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/08/'> august 2012 </option>
	<option value='https://gazetadecluj.ro/2012/07/'> iulie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/06/'> iunie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/05/'> mai 2012 </option>
	<option value='https://gazetadecluj.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/03/'> martie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/02/'> februarie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://gazetadecluj.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/08/'> august 2011 </option>
	<option value='https://gazetadecluj.ro/2011/07/'> iulie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/06/'> iunie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/05/'> mai 2011 </option>
	<option value='https://gazetadecluj.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/03/'> martie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/02/'> februarie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://gazetadecluj.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/08/'> august 2010 </option>
	<option value='https://gazetadecluj.ro/2010/07/'> iulie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/06/'> iunie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/05/'> mai 2010 </option>
	<option value='https://gazetadecluj.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/03/'> martie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/02/'> februarie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://gazetadecluj.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/08/'> august 2009 </option>
	<option value='https://gazetadecluj.ro/2009/07/'> iulie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/06/'> iunie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/05/'> mai 2009 </option>
	<option value='https://gazetadecluj.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/03/'> martie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/02/'> februarie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://gazetadecluj.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/10/'> octombrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/09/'> septembrie 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gaz cj resp -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="text-28" class="td_block_template_1 widget text-28 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.rosal.ro/rosal-cluj-napoca/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2015/11/rosal8net.jpg" /></a></div>
</div>
		</aside><aside id="text-34" class="td_block_template_1 widget text-34 widget_text">			<div class="textwidget"><div align="center"><a href="http://airportcluj.ro/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2020/08/350x200px_gazetadebistrita-ro.jpg" /></a></div>
</div>
		</aside><aside id="text-2" class="td_block_template_1 widget text-2 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bancatransilvania.ro/pentru-companii/imm/operatiuni-si-tranzactii-bancare/pachet-de-cont-curent/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2019/12/banca-transilvania-ok.jpg" /></a></div>
</div>
		</aside><aside id="text-26" class="td_block_template_1 widget text-26 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.studiumgreen.ro/wings/wings-apartamente/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2020/05/300x-250-terase.jpg" /></a></div>
</div>
		</aside><aside id="text-7" class="td_block_template_1 widget text-7 widget_text">			<div class="textwidget"><p><a href="http://coralimpex.ro/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2019/12/coral-ok.jpg" alt="" width="350" height="149" /></a></p>
</div>
		</aside><aside id="text-4" class="td_block_template_1 widget text-4 widget_text">			<div class="textwidget"><p><a href="http://arlcluj.ro/"><img class="alignnone size-full wp-image-102548" src="https://gazetadecluj.ro/wp-content/uploads/2019/12/arl-strabag-ok.jpg" alt="" width="350" height="179" /></a></p>
</div>
		</aside><aside id="text-33" class="td_block_template_1 widget text-33 widget_text">			<div class="textwidget"><p><a href="https://universt.ro/"><img class="alignnone size-full wp-image-102548" src="https://gazetadecluj.ro/wp-content/uploads/2020/07/terasa-var2.jpg" alt="" width="350" height="179" /></a></p>
</div>
		</aside><aside id="text-16" class="td_block_template_1 widget text-16 widget_text">			<div class="textwidget"><p><a href="https://www.baile-felix.ro/ro/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2017/09/macheta-salina-sept-2017.gif" alt="" width="350" height="300" /></a></p>
</div>
		</aside><aside id="text-31" class="td_block_template_1 widget text-31 widget_text">			<div class="textwidget"><p><a href="https://salinaturda.eu/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2019/10/banner-president-200-x-300.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-29" class="td_block_template_1 widget text-29 widget_text">			<div class="textwidget"><p><a title="Garduri metalice" href="https://www.totalsteel.ro" target="_blank" rel="noopener noreferrer">Garduri metalice</a><br />
<a title="Mobilier metalic" href="https://www.totalsteel.ro" target="_blank" rel="noopener noreferrer">Mobilier metalic</a><br />
<a href="https://www.stilimobil.ro/case-de-vanzare-iasi.html" title="Case de vanzare Iasi" target="_blank" rel="noopener noreferrer">Case Iasi</a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-80386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80386"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f378830585f8
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gazetadecluj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/comment-reply.min.js?ver=aec11cfd9fb9f791293c68997cf9f2b7'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/wp-embed.min.js?ver=aec11cfd9fb9f791293c68997cf9f2b7'></script>
<script async="async" type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cluj-Napoca","api_location":"Cluj-Napoca","api_language":"ro","api_key":"b09814679a24245988bb2598cbb69a3a","today_icon":"broken-clouds-d","today_icon_text":"cer acoperit de nori","today_temp":[19.4,66.8],"today_humidity":72,"today_wind_speed":[1.5,0.9],"today_min":[18.9,66],"today_max":[20,68],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1597482000,"day_name":"s\u00e2m","day_temp":[25,77],"owm_day_index":0},{"timestamp":1597536000,"day_name":"Dum","day_temp":[25,77],"owm_day_index":5},{"timestamp":1597622400,"day_name":"lun","day_temp":[27,80],"owm_day_index":13},{"timestamp":1597708800,"day_name":"mar","day_temp":[28,83],"owm_day_index":21},{"timestamp":1597795200,"day_name":"mie","day_temp":[29,84],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[208667]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 1.932 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-15 10:01:04 -->

<!-- Compression = gzip -->