<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită - Ziar Gazeta de Cluj</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadecluj.ro/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/favicon-1.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/76x76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/152x152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/144x144.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="„Ofer în folosință gratuită o casă pe Constantin Brâncuși pentru un grup de 2-3 studente liniștite fără posibilități, pentru o perioadă de 1 an. ”" />
	<link rel="canonical" href="https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită - Ziar Gazeta de Cluj" />
	<meta property="og:description" content="„Ofer în folosință gratuită o casă pe Constantin Brâncuși pentru un grup de 2-3 studente liniștite fără posibilități, pentru o perioadă de 1 an. ”" />
	<meta property="og:url" content="https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/" />
	<meta property="og:site_name" content="Ziar Gazeta de Cluj" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetadecluj" />
	<meta property="article:published_time" content="2022-05-26T08:07:11+00:00" />
	<meta property="article:modified_time" content="2022-05-26T08:10:36+00:00" />
	<meta property="og:image" content="https://gazetadecluj.ro/wp-content/uploads/2022/05/chirie-gratis.jpg" />
	<meta property="og:image:width" content="757" />
	<meta property="og:image:height" content="825" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gazetadecluj" />
	<meta name="twitter:site" content="@gazetadecluj" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Poenaru Bianca" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gazetadecluj.ro/#website","url":"https://gazetadecluj.ro/","name":"Ziar Gazeta de Cluj","description":"Singurul saptamanal de investigatii din judetul Cluj","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gazetadecluj.ro/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/#primaryimage","url":"https://gazetadecluj.ro/wp-content/uploads/2022/05/chirie-gratis.jpg","contentUrl":"https://gazetadecluj.ro/wp-content/uploads/2022/05/chirie-gratis.jpg","width":757,"height":825},{"@type":"WebPage","@id":"https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/#webpage","url":"https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/","name":"Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită - Ziar Gazeta de Cluj","isPartOf":{"@id":"https://gazetadecluj.ro/#website"},"primaryImageOfPage":{"@id":"https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/#primaryimage"},"datePublished":"2022-05-26T08:07:11+00:00","dateModified":"2022-05-26T08:10:36+00:00","author":{"@id":"https://gazetadecluj.ro/#/schema/person/9f284569d9b5c780025a10d63bec3eac"},"description":"„Ofer în folosință gratuită o casă pe Constantin Brâncuși pentru un grup de 2-3 studente liniștite fără posibilități, pentru o perioadă de 1 an. ”","breadcrumb":{"@id":"https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/"]}]},{"@type":"BreadcrumbList","@id":"https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://gazetadecluj.ro/"},{"@type":"ListItem","position":2,"name":"Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită"}]},{"@type":"Person","@id":"https://gazetadecluj.ro/#/schema/person/9f284569d9b5c780025a10d63bec3eac","name":"Poenaru Bianca","sameAs":["http://www.gazetadecluj.ro"],"url":"https://gazetadecluj.ro/author/poenaru-bianca/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux" href="https://gazetadecluj.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux comentarii" href="https://gazetadecluj.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziar Gazeta de Cluj &raquo; Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită" href="https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadecluj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=ea59790b4a52d08faf6d8ee1fda2b74b"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetadecluj.ro/wp-includes/css/dist/block-library/style.min.css?ver=ea59790b4a52d08faf6d8ee1fda2b74b' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gazetadecluj.ro/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://gazetadecluj.ro/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetadecluj.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetadecluj.ro/wp-json/wp/v2/posts/249264" /><link rel='shortlink' href='https://gazetadecluj.ro/?p=249264' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2Fchirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2Fchirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3c0f984d7f","wpRestUrl":"https:\/\/gazetadecluj.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadecluj.ro\/wp-admin\/","wpRestNonce":"3c0f984d7f","wpRestUrl":"https:\/\/gazetadecluj.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53133417-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53133417-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadecluj.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/stiri/stiri-societate/",
                    "name": "Societate"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/",
                    "name": "Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #444444;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #444444;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #444444;
                }
                .tdm-btn-style1 {
					background-color: #444444;
				}
				.tdm-btn-style2:before {
				    border-color: #444444;
				}
				.tdm-btn-style2 {
				    color: #444444;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #444444;
                    -moz-box-shadow: 0 2px 16px #444444;
                    box-shadow: 0 2px 16px #444444;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #444444;
                    -moz-box-shadow: 0 4px 26px #444444;
                    box-shadow: 0 4px 26px #444444;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-249264 single-format-standard td-standard-pack chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-50195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li id="menu-item-50198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-50199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-50200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-50184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-50203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50203"><a href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cluj-Napoca</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                joi, mai 26, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-meniu-bun-sus" class="top-header-menu"><li id="menu-item-92661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-92661"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadecluj.ro/">
            <img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-544-1-300x99.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg" alt=""/>
            <span class="td-visual-hidden">Ziar Gazeta de Cluj</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_b6f td_block_template_1 ">

<style>
/* custom css */
.tdi_1_b6f.td-a-rec{
					text-align: center;
				}.tdi_1_b6f .td-element-style{
					z-index: -1;
				}.tdi_1_b6f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b6f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b6f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2019/12/gazeta-de-cluj-280.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/gazeta-de-cluj-140-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-544-1-300x99.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50203"><a href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-249264" class="post-249264 post type-post status-publish format-standard has-post-thumbnail category-stiri-societate tag-bunatate tag-chirie tag-cluj-napoca-3 tag-gratis" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadecluj.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Societate" class="entry-crumb" href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadecluj.ro/author/poenaru-bianca/">Poenaru Bianca</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T11:07:11+03:00" >mai 26, 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-249264">26</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadecluj.ro%2Fchirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Chirie+gratuit%C4%83+%C3%AEn+Cluj-Napoca%3A+o+casa+cu+3+camere+este+oferit%C4%83&url=https%3A%2F%2Fgazetadecluj.ro%2Fchirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita%2F&via=gazetadecluj">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită&body=https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Chirie+gratuit%C4%83+%C3%AEn+Cluj-Napoca%3A+o+casa+cu+3+camere+este+oferit%C4%83 %0A%0A https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Chirie+gratuit%C4%83+%C3%AEn+Cluj-Napoca%3A+o+casa+cu+3+camere+este+oferit%C4%83 https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/&text=Chirie+gratuit%C4%83+%C3%AEn+Cluj-Napoca%3A+o+casa+cu+3+camere+este+oferit%C4%83">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><img width="757" height="825" class="entry-thumb" src="https://gazetadecluj.ro/wp-content/uploads/2022/05/chirie-gratis.jpg" srcset="https://gazetadecluj.ro/wp-content/uploads/2022/05/chirie-gratis.jpg 757w, https://gazetadecluj.ro/wp-content/uploads/2022/05/chirie-gratis-275x300.jpg 275w" sizes="(max-width: 757px) 100vw, 757px" alt="" title="chirie gratis"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_268 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_268.td-a-rec{
					text-align: center;
				}.tdi_2_268 .td-element-style{
					z-index: -1;
				}.tdi_2_268.td-a-rec-img{
				    text-align: left;
				}.tdi_2_268.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_268.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>În timp ce proprietarii continuă să crească prețurile în căutarea banilor, o femeie oferă gratuit, timp de un an, chiria unei case. </strong></p>



<p>„Ofer în folosință gratuită o casă pe Constantin Brâncuși pentru un grup de 2-3 studente liniștite fără posibilități, pentru o perioadă de 1 an. Casa este compusă din living, bucătărie, două dormitoare, două băi + spații depozitare. Utilitățile vor trebui împărțite și platite de locatare, se face contract de comodat”, este anunțul postat de femeie pe un grup de Facebook.</p>



<p>Postarea femeii a strâns peste 500 de reacții în doar 10 ore de la publicare și peste 55 de comentarii, majoritate dintre ele ale unor oameni care apreciză gestul acesteia și o felicită.</p>



<p>„Un gest exemplar, vă respect că faceți asta! Sănătate și numai bine să aveți parte”</p>



<p>„Ce faptã nobilã! Felicitări!”</p>



<p>Locuința va fi disponibilă în cel maxim două săptămâni, după lucrările de igienizare, și va fi utilată minimalist, însă cu toate cele necesare.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_81f td_block_template_1 ">

<style>
/* custom css */
.tdi_3_81f.td-a-rec{
					text-align: center;
				}.tdi_3_81f .td-element-style{
					z-index: -1;
				}.tdi_3_81f.td-a-rec-img{
				    text-align: left;
				}.tdi_3_81f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_81f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadecluj.ro/author/poenaru-bianca/">Poenaru Bianca</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Poenaru Bianca"></span><meta itemprop="datePublished" content="2022-05-26T11:07:11+03:00"><meta itemprop="dateModified" content="2022-05-26T11:10:36+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadecluj.ro/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg"></span><meta itemprop="name" content="Ziar Gazeta de Cluj"></span><meta itemprop="headline " content="Chirie gratuită în Cluj-Napoca: o casa cu 3 camere este oferită"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2022/05/chirie-gratis.jpg"><meta itemprop="width" content="757"><meta itemprop="height" content="825"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_df6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_df6" ><script>var block_tdi_4_df6 = new tdBlock();
block_tdi_4_df6.id = "tdi_4_df6";
block_tdi_4_df6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_df6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":249264,"live_filter_cur_post_author":"2163","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_df6","tdc_css_class_style":"tdi_4_df6_rand_style"}';
block_tdi_4_df6.td_column_number = "3";
block_tdi_4_df6.block_type = "td_block_related_posts";
block_tdi_4_df6.post_count = "3";
block_tdi_4_df6.found_posts = "17384";
block_tdi_4_df6.header_color = "";
block_tdi_4_df6.ajax_pagination_infinite_stop = "";
block_tdi_4_df6.max_num_pages = "5795";
tdBlocksArray.push(block_tdi_4_df6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_77a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_df6" href="#">ARTICOLE SIMILARE</a><a id="tdi_6_6f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_df6" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_4_df6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/cel-mai-important-eveniment-din-industria-aviatiei-a-ajuns-la-editia-30/" rel="bookmark" class="td-image-wrap " title="Cel mai important eveniment din industria aviației a ajuns la ediția 30" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cel mai important eveniment din industria aviației a ajuns la ediția 30" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2022/05/74ea4e23-85db-43a1-b08a-ca08903450bd-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/cel-mai-important-eveniment-din-industria-aviatiei-a-ajuns-la-editia-30/" rel="bookmark" title="Cel mai important eveniment din industria aviației a ajuns la ediția 30">Cel mai important eveniment din industria aviației a ajuns la ediția 30</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/robor-a-atins-maximul-istoric-al-ultimilor-9-ani-previziuni-sumbre-pentru-cei-cu-credite/" rel="bookmark" class="td-image-wrap " title="ROBOR a atins maximul istoric al ultimilor 9 ani. Previziuni sumbre pentru cei cu credite!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ROBOR a atins maximul istoric al ultimilor 9 ani. Previziuni sumbre pentru cei cu credite!" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2018/06/robor-bun-1000x600-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/robor-a-atins-maximul-istoric-al-ultimilor-9-ani-previziuni-sumbre-pentru-cei-cu-credite/" rel="bookmark" title="ROBOR a atins maximul istoric al ultimilor 9 ani. Previziuni sumbre pentru cei cu credite!">ROBOR a atins maximul istoric al ultimilor 9 ani. Previziuni sumbre pentru cei cu credite!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/furtuna-a-facut-ravagii-la-cluj-vezi-ce-dezastre-a-lasat-in-urma/" rel="bookmark" class="td-image-wrap " title="Furtuna a făcut ravagii la Cluj. Vezi ce dezastre a lăsat în urmă" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Furtuna a făcut ravagii la Cluj. Vezi ce dezastre a lăsat în urmă" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2022/05/furtuna-cluj-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/furtuna-a-facut-ravagii-la-cluj-vezi-ce-dezastre-a-lasat-in-urma/" rel="bookmark" title="Furtuna a făcut ravagii la Cluj. Vezi ce dezastre a lăsat în urmă">Furtuna a făcut ravagii la Cluj. Vezi ce dezastre a lăsat în urmă</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_df6" data-td_block_id="tdi_4_df6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_df6" data-td_block_id="tdi_4_df6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chirie-gratuita-in-cluj-napoca-o-casa-cu-3-camere-este-oferita/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gazetadecluj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='249264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1171bc9233" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="48"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="archives-2" class="td_block_template_1 widget archives-2 widget_archive"><h4 class="block-title"><span>Arhive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadecluj.ro/2022/05/'> mai 2022 </option>
	<option value='https://gazetadecluj.ro/2022/04/'> aprilie 2022 </option>
	<option value='https://gazetadecluj.ro/2022/03/'> martie 2022 </option>
	<option value='https://gazetadecluj.ro/2022/02/'> februarie 2022 </option>
	<option value='https://gazetadecluj.ro/2022/01/'> ianuarie 2022 </option>
	<option value='https://gazetadecluj.ro/2021/12/'> decembrie 2021 </option>
	<option value='https://gazetadecluj.ro/2021/11/'> noiembrie 2021 </option>
	<option value='https://gazetadecluj.ro/2021/10/'> octombrie 2021 </option>
	<option value='https://gazetadecluj.ro/2021/09/'> septembrie 2021 </option>
	<option value='https://gazetadecluj.ro/2021/08/'> august 2021 </option>
	<option value='https://gazetadecluj.ro/2021/07/'> iulie 2021 </option>
	<option value='https://gazetadecluj.ro/2021/06/'> iunie 2021 </option>
	<option value='https://gazetadecluj.ro/2021/05/'> mai 2021 </option>
	<option value='https://gazetadecluj.ro/2021/04/'> aprilie 2021 </option>
	<option value='https://gazetadecluj.ro/2021/03/'> martie 2021 </option>
	<option value='https://gazetadecluj.ro/2021/02/'> februarie 2021 </option>
	<option value='https://gazetadecluj.ro/2021/01/'> ianuarie 2021 </option>
	<option value='https://gazetadecluj.ro/2020/12/'> decembrie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/11/'> noiembrie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/10/'> octombrie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/09/'> septembrie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/08/'> august 2020 </option>
	<option value='https://gazetadecluj.ro/2020/07/'> iulie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/06/'> iunie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/05/'> mai 2020 </option>
	<option value='https://gazetadecluj.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/03/'> martie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/02/'> februarie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://gazetadecluj.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/08/'> august 2019 </option>
	<option value='https://gazetadecluj.ro/2019/07/'> iulie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/06/'> iunie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/05/'> mai 2019 </option>
	<option value='https://gazetadecluj.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/03/'> martie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/02/'> februarie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://gazetadecluj.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/08/'> august 2018 </option>
	<option value='https://gazetadecluj.ro/2018/07/'> iulie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/06/'> iunie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/05/'> mai 2018 </option>
	<option value='https://gazetadecluj.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/03/'> martie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/02/'> februarie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://gazetadecluj.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/08/'> august 2017 </option>
	<option value='https://gazetadecluj.ro/2017/07/'> iulie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/06/'> iunie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/05/'> mai 2017 </option>
	<option value='https://gazetadecluj.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/03/'> martie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/02/'> februarie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://gazetadecluj.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/08/'> august 2016 </option>
	<option value='https://gazetadecluj.ro/2016/07/'> iulie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/06/'> iunie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/05/'> mai 2016 </option>
	<option value='https://gazetadecluj.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/03/'> martie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/02/'> februarie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://gazetadecluj.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/08/'> august 2015 </option>
	<option value='https://gazetadecluj.ro/2015/07/'> iulie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/06/'> iunie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/05/'> mai 2015 </option>
	<option value='https://gazetadecluj.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/03/'> martie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/02/'> februarie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://gazetadecluj.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/08/'> august 2014 </option>
	<option value='https://gazetadecluj.ro/2014/07/'> iulie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/06/'> iunie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/05/'> mai 2014 </option>
	<option value='https://gazetadecluj.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/03/'> martie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/02/'> februarie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://gazetadecluj.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/08/'> august 2013 </option>
	<option value='https://gazetadecluj.ro/2013/07/'> iulie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/06/'> iunie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/05/'> mai 2013 </option>
	<option value='https://gazetadecluj.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/02/'> februarie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://gazetadecluj.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/08/'> august 2012 </option>
	<option value='https://gazetadecluj.ro/2012/07/'> iulie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/06/'> iunie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/05/'> mai 2012 </option>
	<option value='https://gazetadecluj.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/03/'> martie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/02/'> februarie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://gazetadecluj.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/08/'> august 2011 </option>
	<option value='https://gazetadecluj.ro/2011/07/'> iulie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/06/'> iunie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/05/'> mai 2011 </option>
	<option value='https://gazetadecluj.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/03/'> martie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/02/'> februarie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://gazetadecluj.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/08/'> august 2010 </option>
	<option value='https://gazetadecluj.ro/2010/07/'> iulie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/06/'> iunie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/05/'> mai 2010 </option>
	<option value='https://gazetadecluj.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/03/'> martie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/02/'> februarie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://gazetadecluj.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/08/'> august 2009 </option>
	<option value='https://gazetadecluj.ro/2009/07/'> iulie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/06/'> iunie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/05/'> mai 2009 </option>
	<option value='https://gazetadecluj.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/03/'> martie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/02/'> februarie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://gazetadecluj.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/10/'> octombrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/09/'> septembrie 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-64" class="td_block_template_1 widget text-64 widget_text">			<div class="textwidget"><div align="center"><a href="https://it.aiaic.ro/" target="_new" rel="noopener"><embed src="https://gazetadecluj.ro/wp-content/uploads/2022/05/300x200-gazetadecj-si-bistrita.jpg" /></a></div>
</div>
		</aside><aside id="text-63" class="td_block_template_1 widget text-63 widget_text">			<div class="textwidget"><div align="center"><a href="https://primariaclujnapoca.ro/informatii-publice/comunicate/recrutare-recenzori-pentru-autorecenzarea-asistata-in-municipiul-cluj-napoca/" target="_new" rel="noopener"><embed src="https://gazetadecluj.ro/wp-content/uploads/2022/04/330-x-250.jpg" /></a></div>
</div>
		</aside><aside id="text-31" class="td_block_template_1 widget text-31 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7834885023811480"
     crossorigin="anonymous"></script><br />
<!-- gaz cj resp --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834885023811480"
     data-ad-slot="6251882858"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-44" class="td_block_template_1 widget text-44 widget_text">			<div class="textwidget"><p><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script></p>
<div style="display: none;" data-ao-pid="L3GQiok2N3Xozj0l2w1Hyd_VQWWZi4eOpqh9skYDB6L.97"></div>
<p><script type="text/javascript">
    /* (c)AdOcean 2003-2022 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P41e */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'L3GQiok2N3Xozj0l2w1Hyd_VQWWZi4eOpqh9skYDB6L.97',
        consent: null
    });
</script></p>
</div>
		</aside><aside id="text-60" class="td_block_template_1 widget text-60 widget_text">			<div class="textwidget"><div align="center"><a href="https://solarisdevelopment.ro/solaris-eden/" target="_new" rel="noopener"><embed src="https://gazetadecluj.ro/wp-content/uploads/2021/12/eden-bannere-300x250-1.gif" /></a></div>
</div>
		</aside><aside id="text-56" class="td_block_template_1 widget text-56 widget_text">			<div class="textwidget"><div align="center"><a href="https://universt.ro/" target="_new" rel="noopener"><embed src="https://gazetadecluj.ro/wp-content/uploads/2019/12/hotel-restaurant-univers-t-ok.jpg" /></a></div>
</div>
		</aside><aside id="block-2" class="td_block_template_1 widget block-2 widget_block">
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"></div>
</div>
</aside><aside id="text-26" class="td_block_template_1 widget text-26 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.studiumgreen.ro/wings/wings-apartamente/" target="_new" rel="noopener"><embed src="https://gazetadecluj.ro/wp-content/uploads/2020/12/wings-300x250-1.jpg" /></a></div>
</div>
		</aside><aside id="text-39" class="td_block_template_1 widget text-39 widget_text">			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bvk8gi9j7","width":300,"height":250,"t":1600323667,"userId":42408853,"responsive":true,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</aside><aside id="text-62" class="td_block_template_1 widget text-62 widget_text">			<div class="textwidget"><div align="center"><a href="http://park-lake.ro/" target="_new" rel="noopener"><embed src="https://gazetadecluj.ro/wp-content/uploads/2022/04/park-lake-350x200-gazeta.jpg" /></a></div>
</div>
		</aside><aside id="text-7" class="td_block_template_1 widget text-7 widget_text">			<div class="textwidget"><p><a href="http://coralimpex.ro/"><img loading="lazy" class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2019/12/coral-ok.jpg" alt="" width="350" height="149" /></a></p>
</div>
		</aside><aside id="text-40" class="td_block_template_1 widget text-40 widget_text">			<div class="textwidget"><p><a href="https://www.wpcromania.ro/"><img loading="lazy" class="alignnone size-full wp-image-102548" src="https://gazetadecluj.ro/wp-content/uploads/2021/01/350x250.gif" alt="" width="350" height="250" /></a></p>
</div>
		</aside><aside id="text-16" class="td_block_template_1 widget text-16 widget_text">			<div class="textwidget"><p><a href="https://www.salinaturda.eu/"><img loading="lazy" class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2017/09/macheta-salina-sept-2017.gif" alt="" width="350" height="300" /></a></p>
</div>
		</aside><aside id="text-52" class="td_block_template_1 widget text-52 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.baile-felix.ro/ro/" target="_new" rel="noopener"><embed src="https://gazetadecluj.ro/wp-content/uploads/2019/12/hotel-president-ok.jpg" /></a></div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-80386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80386"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 628f60f7e08e6
    -->

    <script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/comment-reply.min.js?ver=ea59790b4a52d08faf6d8ee1fda2b74b' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cluj-Napoca","api_location":"Cluj-Napoca","api_language":"ro","api_key":"b09814679a24245988bb2598cbb69a3a","today_icon":"few-clouds-d","today_icon_text":"c\u00e2\u021biva nori","today_temp":[19.7,67.5],"today_humidity":60,"today_wind_speed":[7.2,4.5],"today_min":[19.7,67.5],"today_max":[20.9,69.7],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1653555600,"day_name":"joi","day_temp":[20,68],"owm_day_index":0},{"timestamp":1653609600,"day_name":"vin","day_temp":[24,74],"owm_day_index":5},{"timestamp":1653696000,"day_name":"s\u00e2m","day_temp":[15,58],"owm_day_index":13},{"timestamp":1653782400,"day_name":"Dum","day_temp":[19,67],"owm_day_index":21},{"timestamp":1653868800,"day_name":"lun","day_temp":[15,58],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[249264]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.617 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-26 14:13:59 -->

<!-- Compression = gzip -->