<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Emil Boc spune că ar vinde U Cluj dacă investitorul nu ar fi ”ciorligar”! Până acum nu a avut noroc! - Ziar Gazeta de Cluj</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadecluj.ro/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/favicon-1.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/76x76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/152x152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/144x144.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Emil Boc a declarat că nu ar refuza o nouă ofertă de privatizare a echipei fanion a municipiului Cluj Napoca, U Cluj" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Emil Boc spune că ar vinde U Cluj dacă investitorul nu ar fi ”ciorligar”! Până acum nu a avut noroc! - Ziar Gazeta de Cluj" />
	<meta property="og:description" content="Emil Boc a declarat că nu ar refuza o nouă ofertă de privatizare a echipei fanion a municipiului Cluj Napoca, U Cluj" />
	<meta property="og:url" content="https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/" />
	<meta property="og:site_name" content="Ziar Gazeta de Cluj" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetadecluj" />
	<meta property="article:published_time" content="2020-06-28T06:16:33+00:00" />
	<meta property="article:modified_time" content="2020-06-28T06:16:35+00:00" />
	<meta property="og:image" content="https://gazetadecluj.ro/wp-content/uploads/2020/06/boc-fotbal.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="421" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gazetadecluj" />
	<meta name="twitter:site" content="@gazetadecluj" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gazetadecluj.ro/#website","url":"https://gazetadecluj.ro/","name":"Ziar Gazeta de Cluj","description":"Singurul saptamanal de investigatii din judetul Cluj","potentialAction":[{"@type":"SearchAction","target":"https://gazetadecluj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/#primaryimage","inLanguage":"ro-RO","url":"https://gazetadecluj.ro/wp-content/uploads/2020/06/boc-fotbal.jpg","width":750,"height":421},{"@type":"WebPage","@id":"https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/#webpage","url":"https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/","name":"Emil Boc spune c\u0103 ar vinde U Cluj dac\u0103 investitorul nu ar fi \u201dciorligar\u201d! P\u00e2n\u0103 acum nu a avut noroc! - Ziar Gazeta de Cluj","isPartOf":{"@id":"https://gazetadecluj.ro/#website"},"primaryImageOfPage":{"@id":"https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/#primaryimage"},"datePublished":"2020-06-28T06:16:33+00:00","dateModified":"2020-06-28T06:16:35+00:00","author":{"@id":"https://gazetadecluj.ro/#/schema/person/d951e5557faa736d4e4c461b63c0084e"},"description":"Emil Boc a declarat c\u0103 nu ar refuza o nou\u0103 ofert\u0103 de privatizare a echipei fanion a municipiului Cluj Napoca, U Cluj","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/"]}]},{"@type":["Person"],"@id":"https://gazetadecluj.ro/#/schema/person/d951e5557faa736d4e4c461b63c0084e","name":"Razvan Robu"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux" href="https://gazetadecluj.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux comentarii" href="https://gazetadecluj.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziar Gazeta de Cluj &raquo; Emil Boc spune că ar vinde U Cluj dacă investitorul nu ar fi ”ciorligar”! Până acum nu a avut noroc!" href="https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadecluj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=aec11cfd9fb9f791293c68997cf9f2b7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetadecluj.ro/wp-includes/css/dist/block-library/style.min.css?ver=aec11cfd9fb9f791293c68997cf9f2b7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gazetadecluj.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gazetadecluj.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gazetadecluj.ro/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://gazetadecluj.ro/wp-content/themes/Newspaper-child/style.css?ver=10.3.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gazetadecluj.ro/wp-json/' />
<link rel='shortlink' href='https://gazetadecluj.ro/?p=205267' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2Femil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2Femil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc%2F&#038;format=xml" />
        <!-- Cxense SATI script 2.0 begin -->
        <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1129570578084999589']); cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
        <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script>
        <!-- Cxense SATI script 2.0 end -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"09378919b6","wpRestUrl":"https:\/\/gazetadecluj.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadecluj.ro\/wp-admin\/","wpRestNonce":"09378919b6","wpRestUrl":"https:\/\/gazetadecluj.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53133417-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53133417-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadecluj.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/stiri/stiri-cluj/",
                    "name": "Știri"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/",
                    "name": "Emil Boc spune că ar vinde U Cluj dacă investitorul nu ar..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #444444;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #444444;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #444444;
                }
                .tdm-btn-style1 {
					background-color: #444444;
				}
				.tdm-btn-style2:before {
				    border-color: #444444;
				}
				.tdm-btn-style2 {
				    color: #444444;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #444444;
                    -moz-box-shadow: 0 2px 16px #444444;
                    box-shadow: 0 2px 16px #444444;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #444444;
                    -moz-box-shadow: 0 4px 26px #444444;
                    box-shadow: 0 4px 26px #444444;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-205267 single-format-standard td-standard-pack emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-50195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li id="menu-item-50198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-50199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-50200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-50184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-50203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50203"><a href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cluj-Napoca</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                duminică, iunie 28, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-meniu-bun-sus" class="top-header-menu"><li id="menu-item-92661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-92661"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
<li id="menu-item-170437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-170437"><a href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadecluj.ro/">
            <img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-544-1-300x99.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg" alt=""/>
            <span class="td-visual-hidden">Ziar Gazeta de Cluj</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_799 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_799.td-a-rec{
					text-align: center;
				}.tdi_1_799 .td-element-style{
					z-index: -1;
				}.tdi_1_799.td-a-rec-img{
				    text-align: left;
				}.tdi_1_799.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_799.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2019/12/gazeta-de-cluj-280.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/gazeta-de-cluj-140-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-544-1-300x99.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50203"><a href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-205267" class="post-205267 post type-post status-publish format-standard has-post-thumbnail category-stiri-cluj tag-emil-boc tag-fotbal-cluj tag-primaria-cluj-napoca-3 tag-radu-costandea tag-u-cluj tag-vanzare-u-cluj" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadecluj.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Știri" class="entry-crumb" href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Emil Boc spune că ar vinde U Cluj dacă investitorul nu ar...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Emil Boc spune că ar vinde U Cluj dacă investitorul nu ar fi ”ciorligar”! Până acum nu a avut noroc!</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadecluj.ro/author/razvan-robu/">Razvan Robu</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T09:16:33+03:00" >iunie 28, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-205267">84</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadecluj.ro%2Femil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Emil+Boc+spune+c%C4%83+ar+vinde+U+Cluj+dac%C4%83+investitorul+nu+ar+fi+%E2%80%9Dciorligar%E2%80%9D%21+P%C3%A2n%C4%83+acum+nu+a+avut+noroc%21&url=https%3A%2F%2Fgazetadecluj.ro%2Femil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc%2F&via=gazetadecluj">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Emil Boc spune că ar vinde U Cluj dacă investitorul nu ar fi ”ciorligar”! Până acum nu a avut noroc!&body=https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Emil+Boc+spune+c%C4%83+ar+vinde+U+Cluj+dac%C4%83+investitorul+nu+ar+fi+%E2%80%9Dciorligar%E2%80%9D%21+P%C3%A2n%C4%83+acum+nu+a+avut+noroc%21 %0A%0A https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Emil+Boc+spune+c%C4%83+ar+vinde+U+Cluj+dac%C4%83+investitorul+nu+ar+fi+%E2%80%9Dciorligar%E2%80%9D%21+P%C3%A2n%C4%83+acum+nu+a+avut+noroc%21 https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/&text=Emil+Boc+spune+c%C4%83+ar+vinde+U+Cluj+dac%C4%83+investitorul+nu+ar+fi+%E2%80%9Dciorligar%E2%80%9D%21+P%C3%A2n%C4%83+acum+nu+a+avut+noroc%21">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><img width="750" height="421" class="entry-thumb" src="https://gazetadecluj.ro/wp-content/uploads/2020/06/boc-fotbal.jpg" srcset="https://gazetadecluj.ro/wp-content/uploads/2020/06/boc-fotbal.jpg 750w, https://gazetadecluj.ro/wp-content/uploads/2020/06/boc-fotbal-300x168.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" alt="" title="boc fotbal"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_f9d td_block_template_1 ">

<style>
/* custom css */
.tdi_2_f9d.td-a-rec{
					text-align: center;
				}.tdi_2_f9d .td-element-style{
					z-index: -1;
				}.tdi_2_f9d.td-a-rec-img{
				    text-align: left;
				}.tdi_2_f9d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_f9d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Emil Boc a declarat că nu ar refuza o nouă ofertă de privatizare a echipei fanion a municipiului Cluj Napoca, U Cluj. Asta, în pofida faptului că, până acum, încercările de a transfera clubul unor privați au fost sortite eșecului. Problemele au fost atât de mari încă au fost deschise și dosare penale. Radu Costandea, șeful clubului, este fiul doctorului Nicolae Costandea, unul dintre apropiații lui Emil Boc, și nepotul fostului prim-secretar de stat al Clujului de pe vremea comuniștilor, Ioachim Moga.</p>



<p>„Dacă ar fi un investitor serios, dar eu nu am văzut deocamdată în fotbal… Să nu vină din ăia, ciorligari, doar să caute lucruri mărunte. Brandul “U” Cluj nu își permite să fie atins sau murdărit cu nimic. Trebuie să fie transparent, curat, că e atât de puternic brandul acesta, “U”, în Transilvania, în România și în Cluj, încât nu ne putem juca cu încercare și eroare. Acum își asumă finanţarea Primăria, împreună cu universitățile, cât se poate din bani publici, să își urmeze un parcurs curat, cinstit, să ajungem spre vârful piramidei. Evident că suntem deschiși la negocieri cu investitori transparenți, că până la urmă este un proiect al comunității și nu ne permitem să îl compromitem. Dar, nu suntem împotriva unui partener. Nu voi refuza niciodată o negociere dacă va veni un investitor extrem de serios”, a declarat Boc, conform Napoca FM.</p>



<p>În pofida acestor declarații, Emil Boc nu a reușit să apere clubul de fotbal de ”ciorligari”.</p>



<figure class="wp-block-image size-large"><img src="https://gazetadecluj.ro/wp-content/uploads/2020/06/radu-costandea-900x694.jpg" alt="" class="wp-image-205268" srcset="https://gazetadecluj.ro/wp-content/uploads/2020/06/radu-costandea-900x694.jpg 900w, https://gazetadecluj.ro/wp-content/uploads/2020/06/radu-costandea-300x231.jpg 300w, https://gazetadecluj.ro/wp-content/uploads/2020/06/radu-costandea-768x593.jpg 768w, https://gazetadecluj.ro/wp-content/uploads/2020/06/radu-costandea.jpg 1024w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>Radu Costandea</figcaption></figure>



<p>Șeful U Cluj, Radu Costandea, a fost înșurubat în funcție pe motiv că tatăl lui, medicul și fostul manager al spitalului junicipal, Nicolae Costandea, este prieten cu Emil Boc. Ca să nu mai spunem și faptul că Radu Costandea este nepotul fostului prim secretar al Clujului de pe vremea comuniștilor, Ioachim Moga!</p>



<p>Însă, potrivit ultimelor discuții din cadrul clubului, ar fi dispus să plece.</p>



<p>La mijlocul acestei luni, Peluza Șepcile Roșii a convocat o întâlnire cu conducerea clubului de fotbal FC Universitatea Cluj. Au participat Radu Constantea (Președinte FCU), Daniel Stanciu (Manager General FCU), Adrian Falub (Antrenor FCU) și Bogdan Cantor (Secretar General FCU)</p>



<p>Potrivit&nbsp; comunicatului emis de Peluza Șepcile Roșii, acesta va fi gata în zilele următoare, după ce vor fi finalizate discuțiile cu sponsorii care vor în continuare să aibă vizibilitate prin ”U” Cluj. S-ar putea face și o anumită schimbare în ceea ce privește funcția de președinte.</p>



<p>În urma discuțiilor de marți, Radu Constantea a anunțat că este pregătit să cedeze postul, când echipa va avea o stabilitate economică și dacă se va oferi cineva să preia poziția.</p>



<p>Suporterii nu au fost mulțumiți nici de structura de comunicare din cadrul clubului și anunță că va fi reformată. Vor veni alte persoane pe locurile respective.</p>



<h2>Unde a plecat frauda de 11 milioane?</h2>



<p>În urmă cu câțiva ani, procurorii DIICOT Cluj au deschis un dosar privitor la fraudarea U Cluj, aproape concomitent cu investigațiile din alt dosar, care viza transferul unor jucători de la CFR Cluj.</p>



<p>În cazul clubului universitarilor clujeni, era vorba de o fraudă în valoare de 11 milioane de euro. Practic, o serie de jucători au fost transferaţi de la U Cluj la SC Fotbal Club Petrolul SA cu titlu gratuit, creându-se astfel un prejudiciu.</p>



<p>&#8222;Procurorii Direcţiei de Investigare a Infracţiunilor de Criminalitate Organizată şi Terorism – Serviciul Teritorial Cluj au dispus începerea urmăririi penale „in rem”, sub aspectul săvârşirii infracţiunilor de inițiere/constituire a unui grup infracțional organizat şi delapidare cu consecințe deosebit de grave, prev.de art.7 al.1 și 3 din Legea nr. 39/2003 și art.215 ¹ al.1, 2 C.p.</p>



<p>În fapt, se reţine că, în perioada mai – septembrie 2012, persoane din cadrul SC Fotbal Club Universitatea Cluj SA au acţionat în scopul obţinerii unor beneficii financiare substanţiale prin transferarea, cu titlu gratuit, a&nbsp; unui număr de 15 jucători de fotbal către SC Fotbal Club Petrolul SA. Transferul cu titlu gratuit a unor jucători cotați pe piață cu o valoare ridicată, estimata la aproximativ 11.000.000 Euro și care au generat cheltuieli încă de la momentul achiziției, în contextul unei&nbsp; situații financiare deficitare a clubului, este de natură să genereze suspiciuni cu privire la realitatea contractelor de transfer încheiate. Procurorii D.I.I.C.O.T.&nbsp; au efectuat percheziţii în municipiile Cluj &#8211; Napoca şi Ploieşti, la sediile sociale ale celor două cluburi sportive, în vederea ridicării de documente şi alte mijloace de probă”, arată DIICOT Cluj.</p>



<h2>Fraudă supraevaluată?</h2>



<p>Gazeta de Cluj a prezentat faptul că unele voci spun că fotbaliştii cedaţi nu valorau nici pe departe 11 milioane de euro. Jurnalistul prahovean Dragoş Pătraru, conectat şi el, pe de altă parte, la problemele formaţiei ploieştene, consideră că întreaga poveste este “cusută cu aţă albă”.</p>



<p>“Pe scurt, situația stă așa: U Cluj avea, în vară, o echipă de mijlocul clasamentului. Pe fondul unui război surd cu cei de la CFR, finanțatorul Walter a decis să plece în altă parte (așa cum a făcut și Ioan Niculae, cu Astra, nemulțumit de lipsa de interes a ploieștenilor pentru echipa lui). Și a ajuns la Ploiești, cu aproape toți jucătorii. Pe care i-a transferat cu valoarea zero. Ce s-ar fi întâmplat dacă i-ar fi lăsat la Cluj? Ar fi devenit liberi de contract, conform regulamentului, pentru că nu avea cine să le plătească salariile. Ce s-a întâmplat cu cei care nu au vrut să vină la Ploiești? Chiar asta, au devenit liberi de contract.</p>



<p>Ei valorau 11 milioane de euro, spune DIICOT. Pe cuvântul vostru? Cum ați aflat asta? Când a fost cumpărat, Grozav a costat 150.000 de euro. Înainte de golurile de la echipa națională, nimeni nu ar fi dat pe el nici 50.000, atât de prost juca. Acum, face probabil un milion. La anul, dacă se accidentează, Doamne, ferește, nu va mai valora nimic. Așadar, cum stabilește DIICOT valoarea unui jucător? Totul e cusut cu ață albă, în condițiile în care DIICOT chiar ne-a spus ce anchetează. Ţin să repet asta pentru că eu tot cred că ei anchetează cu totul altceva și nu vor să ne spună. Atâta vreme cât jucătorii au fost transferați cu valoarea zero nu există, din punct de vedere legal, nici o problemă. Pentru că, neputând să-i plătească de la societatea care susținea pe U Cluj, Walter i-ar fi pierdut, ei ar fi plecat liberi. Abia atunci el trebuia să justifice cum niște jucători în care a băgat bani au plecat așa, de capul lor. Dar aici procurorii s-ar fi lovit de regulamentele fotbalistice, care permit atât creșterea, cât și diminuarea valorii unui jucător. A, dacă Walter ar fi încasat la negru bani din aceste transferuri, trecând valoarea zero pe hârtie, atunci chiar trebuie să răspundă în fața legii”, spune Pătraru.</p>



<h2>Coincidențe</h2>



<p>În mod bizar, ancheta DIICOT Cluj a coincis cu o serie de probleme prin care trecea U Cluj, probleme legate de “paternitatea” clubului care s-a trezit, aproape peste noapte, cu o arenă sportivă de zeci de milioane de euro. La momentul respectiv, ancheta DIICOT asupra acestui caz a blocat vânzarea acțiunilor clubului. Coincidențele merg mai departe dacă e să ne uităm la cealaltă parte din dosar, echipa ploieșteană de fotbal. Clubul Petrolul Ploiești a fost deținut de Primăria Ploiești, situație similară cu cea a clujenilor, iar cu greu municipalitatea ploieșteană a găsit un cumpărător pentru echipă. Este vorba de familia ploieșteană Capră, care a fost asociată cu Florian Walter.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_90e td_block_template_1 ">

<style>
/* custom css */
.tdi_3_90e.td-a-rec{
					text-align: center;
				}.tdi_3_90e .td-element-style{
					z-index: -1;
				}.tdi_3_90e.td-a-rec-img{
				    text-align: left;
				}.tdi_3_90e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_90e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadecluj.ro/author/razvan-robu/">Razvan Robu</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Razvan Robu"></span><meta itemprop="datePublished" content="2020-06-28T09:16:33+03:00"><meta itemprop="dateModified" content="2020-06-28T09:16:35+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadecluj.ro/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg"></span><meta itemprop="name" content="Ziar Gazeta de Cluj"></span><meta itemprop="headline " content="Emil Boc spune că ar vinde U Cluj dacă investitorul nu ar fi ”ciorligar”! Până acum nu a avut noroc!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2020/06/boc-fotbal.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="421"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_d62 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_d62" ><script>var block_tdi_4_d62 = new tdBlock();
block_tdi_4_d62.id = "tdi_4_d62";
block_tdi_4_d62.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_d62","td_column_number":3,"live_filter_cur_post_id":205267,"live_filter_cur_post_author":"2138","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_d62","tdc_css_class_style":"tdi_4_d62_rand_style"}';
block_tdi_4_d62.td_column_number = "3";
block_tdi_4_d62.block_type = "td_block_related_posts";
block_tdi_4_d62.post_count = "3";
block_tdi_4_d62.found_posts = "22389";
block_tdi_4_d62.header_color = "";
block_tdi_4_d62.ajax_pagination_infinite_stop = "";
block_tdi_4_d62.max_num_pages = "7463";
tdBlocksArray.push(block_tdi_4_d62);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_728" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_d62" href="#">ARTICOLE SIMILARE</a><a id="tdi_6_d32" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_d62" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_4_d62 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/avertismentul-lui-liviu-dragnea-si-vrajitorul-merlin-dincu/" rel="bookmark" class="td-image-wrap " title="Avertismentul lui Liviu Dragnea și vrăjitorul Merlin &#8211; Dîncu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avertismentul lui Liviu Dragnea și vrăjitorul Merlin &#8211; Dîncu" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2016/10/liviu-man-net-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/avertismentul-lui-liviu-dragnea-si-vrajitorul-merlin-dincu/" rel="bookmark" title="Avertismentul lui Liviu Dragnea și vrăjitorul Merlin &#8211; Dîncu">Avertismentul lui Liviu Dragnea și vrăjitorul Merlin &#8211; Dîncu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/peste-400-de-cazuri-noi-de-coronavirus-au-fost-confirmate-in-ultimele-24-de-ore-situatia-in-fiecare-judet/" rel="bookmark" class="td-image-wrap " title="Peste 400 de cazuri noi de coronavirus au fost confirmate în ultimele 24 de ore. Situația în fiecare județ." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Peste 400 de cazuri noi de coronavirus au fost confirmate în ultimele 24 de ore. Situația în fiecare județ." data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2020/03/coronavirus-7-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/peste-400-de-cazuri-noi-de-coronavirus-au-fost-confirmate-in-ultimele-24-de-ore-situatia-in-fiecare-judet/" rel="bookmark" title="Peste 400 de cazuri noi de coronavirus au fost confirmate în ultimele 24 de ore. Situația în fiecare județ.">Peste 400 de cazuri noi de coronavirus au fost confirmate în ultimele 24 de ore. Situația în fiecare județ.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/primarul-din-valea-ierii-condamnat-definitiv/" rel="bookmark" class="td-image-wrap " title="Primarul din Valea Ierii condamnat definitiv" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primarul din Valea Ierii condamnat definitiv" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2020/06/primar_valea_ierii-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/primarul-din-valea-ierii-condamnat-definitiv/" rel="bookmark" title="Primarul din Valea Ierii condamnat definitiv">Primarul din Valea Ierii condamnat definitiv</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_d62" data-td_block_id="tdi_4_d62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_d62" data-td_block_id="tdi_4_d62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/emil-boc-spune-ca-ar-vinde-u-cluj-daca-investitorul-nu-ar-fi-ciorligar-pana-acum-nu-a-avut-noroc/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gazetadecluj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='205267' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="639e87ce6a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/gazetadecluj/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
    (function gazBrat() {
        let checks = 0;

        function checkBrat() {
            return !!document.getElementById('google_ads_iframe_/22022118142/gazetadecluj/300x250_0');
        }

        function monitorBrat() {
            var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);

            if(ssObj){
                ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
            }
        }

        var gzBrat = setInterval(function() {
            checks++;

            if (checks > 5) {
                clearInterval(gzBrat);

                return;
            }

            if (checkBrat()) {
                monitorBrat();
                clearInterval(gzBrat);
            }
        }, 2000);
    })();
</script>
<!--SFARSIT TAG MONITORIZARE--></div></aside><aside id="archives-2" class="td_block_template_1 widget archives-2 widget_archive"><h4 class="block-title"><span>Arhivă</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadecluj.ro/2020/06/'> iunie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/05/'> mai 2020 </option>
	<option value='https://gazetadecluj.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/03/'> martie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/02/'> februarie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://gazetadecluj.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/08/'> august 2019 </option>
	<option value='https://gazetadecluj.ro/2019/07/'> iulie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/06/'> iunie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/05/'> mai 2019 </option>
	<option value='https://gazetadecluj.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/03/'> martie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/02/'> februarie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://gazetadecluj.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/08/'> august 2018 </option>
	<option value='https://gazetadecluj.ro/2018/07/'> iulie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/06/'> iunie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/05/'> mai 2018 </option>
	<option value='https://gazetadecluj.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/03/'> martie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/02/'> februarie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://gazetadecluj.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/08/'> august 2017 </option>
	<option value='https://gazetadecluj.ro/2017/07/'> iulie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/06/'> iunie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/05/'> mai 2017 </option>
	<option value='https://gazetadecluj.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/03/'> martie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/02/'> februarie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://gazetadecluj.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/08/'> august 2016 </option>
	<option value='https://gazetadecluj.ro/2016/07/'> iulie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/06/'> iunie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/05/'> mai 2016 </option>
	<option value='https://gazetadecluj.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/03/'> martie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/02/'> februarie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://gazetadecluj.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/08/'> august 2015 </option>
	<option value='https://gazetadecluj.ro/2015/07/'> iulie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/06/'> iunie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/05/'> mai 2015 </option>
	<option value='https://gazetadecluj.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/03/'> martie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/02/'> februarie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://gazetadecluj.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/08/'> august 2014 </option>
	<option value='https://gazetadecluj.ro/2014/07/'> iulie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/06/'> iunie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/05/'> mai 2014 </option>
	<option value='https://gazetadecluj.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/03/'> martie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/02/'> februarie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://gazetadecluj.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/08/'> august 2013 </option>
	<option value='https://gazetadecluj.ro/2013/07/'> iulie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/06/'> iunie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/05/'> mai 2013 </option>
	<option value='https://gazetadecluj.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/02/'> februarie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://gazetadecluj.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/08/'> august 2012 </option>
	<option value='https://gazetadecluj.ro/2012/07/'> iulie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/06/'> iunie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/05/'> mai 2012 </option>
	<option value='https://gazetadecluj.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/03/'> martie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/02/'> februarie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://gazetadecluj.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/08/'> august 2011 </option>
	<option value='https://gazetadecluj.ro/2011/07/'> iulie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/06/'> iunie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/05/'> mai 2011 </option>
	<option value='https://gazetadecluj.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/03/'> martie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/02/'> februarie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://gazetadecluj.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/08/'> august 2010 </option>
	<option value='https://gazetadecluj.ro/2010/07/'> iulie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/06/'> iunie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/05/'> mai 2010 </option>
	<option value='https://gazetadecluj.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/03/'> martie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/02/'> februarie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://gazetadecluj.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/08/'> august 2009 </option>
	<option value='https://gazetadecluj.ro/2009/07/'> iulie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/06/'> iunie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/05/'> mai 2009 </option>
	<option value='https://gazetadecluj.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/03/'> martie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/02/'> februarie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://gazetadecluj.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/10/'> octombrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/09/'> septembrie 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gaz cj resp -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="text-32" class="td_block_template_1 widget text-32 widget_text">			<div class="textwidget"><div align="center"><a href="https://admitere.ubbcluj.ro/ro/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2020/06/ubb-2020.jpg" /></a></div>
</div>
		</aside><aside id="text-28" class="td_block_template_1 widget text-28 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.rosal.ro/rosal-cluj-napoca/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2015/11/rosal8net.jpg" /></a></div>
</div>
		</aside><aside id="text-2" class="td_block_template_1 widget text-2 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bancatransilvania.ro/pentru-companii/imm/operatiuni-si-tranzactii-bancare/pachet-de-cont-curent/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2019/12/banca-transilvania-ok.jpg" /></a></div>
</div>
		</aside><aside id="text-26" class="td_block_template_1 widget text-26 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.studiumgreen.ro/wings/wings-apartamente/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2020/05/300x-250-terase.jpg" /></a></div>
</div>
		</aside><aside id="text-7" class="td_block_template_1 widget text-7 widget_text">			<div class="textwidget"><p><a href="http://coralimpex.ro/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2019/12/coral-ok.jpg" alt="" width="350" height="149" /></a></p>
</div>
		</aside><aside id="text-4" class="td_block_template_1 widget text-4 widget_text">			<div class="textwidget"><p><a href="http://arlcluj.ro/"><img class="alignnone size-full wp-image-102548" src="https://gazetadecluj.ro/wp-content/uploads/2019/12/arl-strabag-ok.jpg" alt="" width="350" height="179" /></a></p>
</div>
		</aside><aside id="text-33" class="td_block_template_1 widget text-33 widget_text">			<div class="textwidget"><p><a href="https://universt.ro/"><img class="alignnone size-full wp-image-102548" src="https://gazetadecluj.ro/wp-content/uploads/2019/12/hotel-restaurant-univers-t-ok.jpg" alt="" width="350" height="179" /></a></p>
</div>
		</aside><aside id="text-16" class="td_block_template_1 widget text-16 widget_text">			<div class="textwidget"><p><a href="https://www.baile-felix.ro/ro/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2017/09/macheta-salina-sept-2017.gif" alt="" width="350" height="300" /></a></p>
</div>
		</aside><aside id="text-31" class="td_block_template_1 widget text-31 widget_text">			<div class="textwidget"><p><a href="https://salinaturda.eu/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2019/10/banner-president-200-x-300.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-29" class="td_block_template_1 widget text-29 widget_text">			<div class="textwidget"><p><a href="https://www.totalsteel.ro" title="Garduri metalice" target="_blank" rel="noopener noreferrer">Garduri metalice</a><br />
<a href="https://www.totalsteel.ro" title="Mobilier metalic" target="_blank" rel="noopener noreferrer">Mobilier metalic</a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-80386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80386"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ef85d92d76a2
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gazetadecluj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/comment-reply.min.js?ver=aec11cfd9fb9f791293c68997cf9f2b7'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/wp-embed.min.js?ver=aec11cfd9fb9f791293c68997cf9f2b7'></script>
<script async="async" type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cluj-Napoca","api_location":"Cluj-Napoca","api_language":"ro","api_key":"b09814679a24245988bb2598cbb69a3a","today_icon":"few-clouds-d","today_icon_text":"c\u00e2\u021biva nori","today_temp":[25.6,78.1],"today_humidity":61,"today_wind_speed":[1.5,0.9],"today_min":[25,77],"today_max":[26,78.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1593334800,"day_name":"Dum","day_temp":[27,81],"owm_day_index":0},{"timestamp":1593388800,"day_name":"lun","day_temp":[28,83],"owm_day_index":5},{"timestamp":1593475200,"day_name":"mar","day_temp":[24,75],"owm_day_index":13},{"timestamp":1593561600,"day_name":"mie","day_temp":[27,80],"owm_day_index":21},{"timestamp":1593648000,"day_name":"joi","day_temp":[28,83],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[205267]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.642 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-28 12:06:26 -->

<!-- Compression = gzip -->