<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze la Curtea Constituţională OUG privind alegerea preşedinţilor de Consilii Judeţene - Ziar Gazeta de Cluj</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadecluj.ro/xmlrpc.php" />
    <meta property="og:image" content="https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator.jpg" /><link rel="icon" type="image/png" href="https://gazetadecluj.ro/wp-content/uploads/2019/01/gazetadebistrita.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadecluj.ro/wp-content/uploads/2019/01/76x76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadecluj.ro/wp-content/uploads/2019/01/120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadecluj.ro/wp-content/uploads/2019/01/152x152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadecluj.ro/wp-content/uploads/2019/01/114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadecluj.ro/wp-content/uploads/2019/01/144x144-1.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Purtătorul de cuvânt al PNL, Ionel Dancă, a cerut, vineri, Avocatului Poporului să sesizeze la CCR Ordonanţa de Urgenţă 40 a Guvernului, privind alegerea preşedinţiilor de Consilii Judeţene prin vot direct, pentru că acest demers încalcă grav prevederile Constituţiei."/>
<link rel="canonical" href="https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze la Curtea Constituţională OUG privind alegerea preşedinţilor de Consilii Judeţene - Ziar Gazeta de Cluj" />
<meta property="og:description" content="Purtătorul de cuvânt al PNL, Ionel Dancă, a cerut, vineri, Avocatului Poporului să sesizeze la CCR Ordonanţa de Urgenţă 40 a Guvernului, privind alegerea preşedinţiilor de Consilii Judeţene prin vot direct, pentru că acest demers încalcă grav prevederile Constituţiei." />
<meta property="og:url" content="https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/" />
<meta property="og:site_name" content="Ziar Gazeta de Cluj" />
<meta property="article:publisher" content="https://www.facebook.com/gazetadecluj" />
<meta property="article:tag" content="Avocatul poporului cluj" />
<meta property="article:tag" content="Eckstein Kovacs" />
<meta property="article:tag" content="PNL Cluj" />
<meta property="article:tag" content="psd cluj" />
<meta property="article:section" content="Știri" />
<meta property="article:published_time" content="2019-06-09T13:00:08+00:00" />
<meta property="article:modified_time" content="2019-06-07T15:47:32+00:00" />
<meta property="og:updated_time" content="2019-06-07T15:47:32+00:00" />
<meta property="og:image" content="https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator.jpg" />
<meta property="og:image:secure_url" content="https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Purtătorul de cuvânt al PNL, Ionel Dancă, a cerut, vineri, Avocatului Poporului să sesizeze la CCR Ordonanţa de Urgenţă 40 a Guvernului, privind alegerea preşedinţiilor de Consilii Judeţene prin vot direct, pentru că acest demers încalcă grav prevederile Constituţiei." />
<meta name="twitter:title" content="Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze la Curtea Constituţională OUG privind alegerea preşedinţilor de Consilii Judeţene - Ziar Gazeta de Cluj" />
<meta name="twitter:site" content="@gazetadecluj" />
<meta name="twitter:image" content="https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator.jpg" />
<meta name="twitter:creator" content="@gazetadecluj" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux" href="https://gazetadecluj.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux comentarii" href="https://gazetadecluj.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziar Gazeta de Cluj &raquo; Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze la Curtea Constituţională OUG privind alegerea preşedinţilor de Consilii Judeţene" href="https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadecluj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetadecluj.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gazetadecluj.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gazetadecluj.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gazetadecluj.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gazetadecluj.ro/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gazetadecluj.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetadecluj.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetadecluj.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://gazetadecluj.ro/?p=178621' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2Ftema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2Ftema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadecluj.ro\/wp-admin\/","wpRestNonce":"f9fd89ba6a","wpRestUrl":"https:\/\/gazetadecluj.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gazetadecluj.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://gazetadecluj.ro/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53133417-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53133417-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadecluj.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/stiri/stiri-cluj/",
                    "name": "Știri"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/",
                    "name": "Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://gazetadecluj.ro/wp-content/uploads/2015/10/gazetadecluj.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetadecluj.ro/wp-content/uploads/2015/10/gazetadecluj.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://gazetadecluj.ro/wp-content/uploads/2015/10/gazetadecluj.jpg" />
<meta name="msapplication-TileImage" content="https://gazetadecluj.ro/wp-content/uploads/2015/10/gazetadecluj.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-178621 single-format-standard tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-50195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li id="menu-item-50198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-50199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-50200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-50184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-92660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92660"><a href="https://gazetadecluj.ro/stiri/stiri-economic/">Economic</a></li>
<li id="menu-item-50203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50203"><a href="https://gazetadecluj.ro/stiri/societate/">Societate</a></li>
<li id="menu-item-50196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50196"><a href="https://gazetadecluj.ro/stiri/externe/">Externe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cluj-Napoca</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                duminică, iunie 9, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-meniu-bun-sus" class="top-header-menu"><li id="menu-item-92661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-92661"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
<li id="menu-item-170437" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170437"><a href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadecluj.ro/">
            <img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2015/10/544x180.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2015/10/272x90.jpg" alt=""/>
            <span class="td-visual-hidden">Ziar Gazeta de Cluj</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5cfd454af113d_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2015/10/280x96.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2015/10/140x48.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2015/10/544x180.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2015/10/272x90.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92660"><a href="https://gazetadecluj.ro/stiri/stiri-economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50203"><a href="https://gazetadecluj.ro/stiri/societate/">Societate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50196"><a href="https://gazetadecluj.ro/stiri/externe/">Externe</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-178621" class="post-178621 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri-cluj tag-avocatul-poporului-cluj tag-eckstein-kovacs tag-pnl-cluj tag-psd-cluj" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadecluj.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Știri" class="entry-crumb" href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze la Curtea Constituţională OUG privind alegerea preşedinţilor de Consilii Judeţene</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadecluj.ro/author/admin/">Gazeta de Cluj</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-09T16:00:08+00:00" >iunie 9, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-178621">38</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadecluj.ro%2Ftema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tem%C4%83+de+foc+pentru+Eckstein+Kovacs%21+PNL+cere+Avocatului+Poporului+s%C4%83+sesizeze+la+Curtea+Constitu%C5%A3ional%C4%83+OUG+privind+alegerea+pre%C5%9Fedin%C5%A3ilor+de+Consilii+Jude%C5%A3ene&url=https%3A%2F%2Fgazetadecluj.ro%2Ftema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene%2F&via=Ziar+Gazeta+de+Cluj">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze la Curtea Constituţională OUG privind alegerea preşedinţilor de Consilii Judeţene %0A%0A https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze la Curtea Constituţională OUG privind alegerea preşedinţilor de Consilii Judeţene&body=https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze la Curtea Constituţională OUG privind alegerea preşedinţilor de Consilii Judeţene https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator-696x522.jpg" srcset="https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator-696x522.jpg 696w, https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator-300x225.jpg 300w, https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator-768x576.jpg 768w, https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator-80x60.jpg 80w, https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator-265x198.jpg 265w, https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator-560x420.jpg 560w, https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ciocan judecator"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5cfd454af31d6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>Purtătorul de cuvânt al PNL, Ionel Dancă, a cerut, vineri, <a href="http://www.avp.ro">Avocatului Poporului</a> să sesizeze la CCR Ordonanţa de Urgenţă 40 a Guvernului, privind alegerea preşedinţiilor de Consilii Judeţene prin vot direct, pentru că acest demers încalcă grav prevederile Constituţiei.</strong></p>



<p> „Pesedismul nu a murit. Dovada cea mai evidentă în continuare, pesedismul continuă să conducă în instituţiile statului este Ordonanţa 40 dată de Guvernul Dăncilă pentru modificarea modalităţii de alegere a preşedinţilor de Consilii Judeţene şi aşteptăm ca pesedismul să dispară şi de la instituţia Avocatului Poporului.”, a declarat Ionel Dancă. </p>



<p>Ionel Dancă a adăugat că Guvernul Dăncilă „nu a înţeles nimic din votul românilor din 26 mai”, privind exprimarea masivă împotriva Ordonanţelor de Urgenţă.</p>



<p>„Prin această ordonanţă, Ordonanţa 40, Guvernul Dăncilă a arătat că nu a înţeles nimic din votul românilor din 26 mai, care s-au exprimat în mod masiv împotriva Ordonanţelor de Urgenţă şi mai ales împotriva Ordonanţelor de Urgenţă care în actualul context nu pot fi sesizate la Curtea Constituţională, nu pot avea un control de constituţionalitate, decât prin intermediul Avocatului Poporului.”, a adăugat Dancă.</p>



<p>Purtătorul de cuvânt al PNL a cerut Avocatului Poporului „să-şi întoarcă privirea şi spre popor” şi să sesizeze Curtea Constituţională cu privire la Ordonanţa 40.</p>



<p>„Acum, Avocatul Poporului, având în vedere că principalul său client este la puşcărie, Liviu Dragnea, aşteptăm şă-şi întoarcă privirea şi spre popor, acela pe care ar trebui să îl reprezinte de fapt şi pentru care în aceşti ani l-a uitat complet. Cerem Avocatului Poporului să sesizeze Curtea Constituţională cu privire la această Ordonanţă pentru că nu se justifică în nici un fel urgenţa unui astfel de act normativ şi de asemenea demers încalcă grav prevederile Constituţiei, pentru că în Constituţie preşedinţii Consiliilor Judeţene nu sunt autoritaţi publice cu rang constituţionali.”, a mai spus Dancă.</p>



<p>Acesta a adăugat că Victor Ciorbea ar trebui „să uite de Dragnea care acum este la puşcărie” şi să apere interesele pentru care a fost numit în funcţie.</p>



<p>„Este aşadar o ordonanţă neconstituţională, pe care Avocatul Poporului trebuie să o sesizeze la instanţa de contencios constituţional. Aşteptăm, aşadar, ca poate în ultimele zile de mandat ale domnului Victor Ciorbea să îşi amintească de ce a fost numit în funcţie şi să îşi exercite atribuţiile conform Regulamentului de Funcţionare şi Organizare, conform legii prin care a fost instituit în această funcţie. Domnul Ciorbea trebuie să uite de Dragnea care acum este la puşcărie şi să se uite acum la popor şi să apere interesele pentru care a fost numit în această funcţie”, a conchis purtătorul de cuvânt al PNL.</p>



<p>Citeste si <a href="https://gazetadecluj.ro/clujeanul-eckstein-kovacs-propus-pentru-functia-de-sef-la-avocatul-poporului/">Clujeanul Eckstein Kovacs propus pentru funcția de șef la Avocatul Poporului</a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5cfd454af3425_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadecluj.ro/author/admin/">Gazeta de Cluj</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta de Cluj"></span><meta itemprop="datePublished" content="2019-06-09T16:00:08+00:00"><meta itemprop="dateModified" content="2019-06-07T18:47:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadecluj.ro/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2015/10/272x90.jpg"></span><meta itemprop="name" content="Ziar Gazeta de Cluj"></span><meta itemprop="headline " content="Temă de foc pentru Eckstein Kovacs! PNL cere Avocatului Poporului să sesizeze la Curtea Constituţională OUG privind alegerea preşedinţilor de Consilii Judeţene"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2017/04/ciocan-judecator.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5cfd454af388d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cfd454af388d" ><script>var block_td_uid_4_5cfd454af388d = new tdBlock();
block_td_uid_4_5cfd454af388d.id = "td_uid_4_5cfd454af388d";
block_td_uid_4_5cfd454af388d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5cfd454af388d_rand","td_column_number":3,"live_filter_cur_post_id":178621,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cfd454af388d_rand","tdc_css_class_style":"td_uid_4_5cfd454af388d_rand_style"}';
block_td_uid_4_5cfd454af388d.td_column_number = "3";
block_td_uid_4_5cfd454af388d.block_type = "td_block_related_posts";
block_td_uid_4_5cfd454af388d.post_count = "3";
block_td_uid_4_5cfd454af388d.found_posts = "17966";
block_td_uid_4_5cfd454af388d.header_color = "";
block_td_uid_4_5cfd454af388d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cfd454af388d.max_num_pages = "5989";
tdBlocksArray.push(block_td_uid_4_5cfd454af388d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5cfd454b2a1fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5cfd454af388d" href="#">ARTICOLE SIMILARE</a><a id="td_uid_6_5cfd454b2a203" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5cfd454af388d" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_4_5cfd454af388d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/motiunile-semnate-de-deputatii-clujeni-pnl-compuneri-lipsite-de-argumente-rationale-un-amalgam-de-scenarii/" rel="bookmark" class="td-image-wrap" title="Moțiunile semnate de deputații clujeni PNL, compuneri lipsite de argumente raționale, un amalgam de scenarii"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Moțiunile semnate de deputații clujeni PNL, compuneri lipsite de argumente raționale, un amalgam de scenarii" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2019/03/adrian_oros-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/motiunile-semnate-de-deputatii-clujeni-pnl-compuneri-lipsite-de-argumente-rationale-un-amalgam-de-scenarii/" rel="bookmark" title="Moțiunile semnate de deputații clujeni PNL, compuneri lipsite de argumente raționale, un amalgam de scenarii">Moțiunile semnate de deputații clujeni PNL, compuneri lipsite de argumente raționale, un amalgam de scenarii</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/curtea-de-apel-cluj-a-motivat-sentinta-de-condamnarea-lui-florin-peter-la-12-ani-de-puscarie-o-noua-lectie-de-drept-pentru-tribunalul-bn/" rel="bookmark" class="td-image-wrap" title="Curtea de Apel Cluj a motivat sentința de condamnarea lui Florin Peter la 12 ani de pușcărie! O nouă lecție de drept pentru Tribunalul BN"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Curtea de Apel Cluj a motivat sentința de condamnarea lui Florin Peter la 12 ani de pușcărie! O nouă lecție de drept pentru Tribunalul BN" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2018/01/curtea-de-apel-cluj-2018-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/curtea-de-apel-cluj-a-motivat-sentinta-de-condamnarea-lui-florin-peter-la-12-ani-de-puscarie-o-noua-lectie-de-drept-pentru-tribunalul-bn/" rel="bookmark" title="Curtea de Apel Cluj a motivat sentința de condamnarea lui Florin Peter la 12 ani de pușcărie! O nouă lecție de drept pentru Tribunalul BN">Curtea de Apel Cluj a motivat sentința de condamnarea lui Florin Peter la 12 ani de pușcărie! O nouă lecție de drept pentru Tribunalul...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/rechinii-imobiliari-insfaca-patrimoniul-national/" rel="bookmark" class="td-image-wrap" title="Rechinii imobiliari, înșfacă patrimoniul național!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Rechinii imobiliari, înșfacă patrimoniul național!" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2019/02/rsz_imprimeria_ardealul-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/rechinii-imobiliari-insfaca-patrimoniul-national/" rel="bookmark" title="Rechinii imobiliari, înșfacă patrimoniul național!">Rechinii imobiliari, înșfacă patrimoniul național!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cfd454af388d" data-td_block_id="td_uid_4_5cfd454af388d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cfd454af388d" data-td_block_id="td_uid_4_5cfd454af388d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tema-de-foc-pentru-eckstein-kovacs-pnl-cere-avocatului-poporului-sa-sesizeze-la-curtea-constitutionala-oug-privind-alegerea-presedintilor-de-consilii-judetene/#respond" style="display:none;">Renunțați la răspuns</a></small></h3>			<form action="https://gazetadecluj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='178621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18267bd2be" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Citeşte Online</span></h4>			<div class="textwidget"><p><a href="https://account.paydemic.com/serial/archive/HEXFUL27N5HHNH4TNSULLAI42Y" target="_blank"><img src="https://account.paydemic.com/serial/cover/HEXFUL27N5HHNH4TNSULLAI42Y"/></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Arhivă</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadecluj.ro/2019/06/'> iunie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/05/'> mai 2019 </option>
	<option value='https://gazetadecluj.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/03/'> martie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/02/'> februarie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://gazetadecluj.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/08/'> august 2018 </option>
	<option value='https://gazetadecluj.ro/2018/07/'> iulie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/06/'> iunie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/05/'> mai 2018 </option>
	<option value='https://gazetadecluj.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/03/'> martie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/02/'> februarie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://gazetadecluj.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/08/'> august 2017 </option>
	<option value='https://gazetadecluj.ro/2017/07/'> iulie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/06/'> iunie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/05/'> mai 2017 </option>
	<option value='https://gazetadecluj.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/03/'> martie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/02/'> februarie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://gazetadecluj.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/08/'> august 2016 </option>
	<option value='https://gazetadecluj.ro/2016/07/'> iulie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/06/'> iunie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/05/'> mai 2016 </option>
	<option value='https://gazetadecluj.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/03/'> martie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/02/'> februarie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://gazetadecluj.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/08/'> august 2015 </option>
	<option value='https://gazetadecluj.ro/2015/07/'> iulie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/06/'> iunie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/05/'> mai 2015 </option>
	<option value='https://gazetadecluj.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/03/'> martie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/02/'> februarie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://gazetadecluj.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/08/'> august 2014 </option>
	<option value='https://gazetadecluj.ro/2014/07/'> iulie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/06/'> iunie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/05/'> mai 2014 </option>
	<option value='https://gazetadecluj.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/03/'> martie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/02/'> februarie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://gazetadecluj.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/08/'> august 2013 </option>
	<option value='https://gazetadecluj.ro/2013/07/'> iulie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/06/'> iunie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/05/'> mai 2013 </option>
	<option value='https://gazetadecluj.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/02/'> februarie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://gazetadecluj.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/08/'> august 2012 </option>
	<option value='https://gazetadecluj.ro/2012/07/'> iulie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/06/'> iunie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/05/'> mai 2012 </option>
	<option value='https://gazetadecluj.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/03/'> martie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/02/'> februarie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://gazetadecluj.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/08/'> august 2011 </option>
	<option value='https://gazetadecluj.ro/2011/07/'> iulie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/06/'> iunie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/05/'> mai 2011 </option>
	<option value='https://gazetadecluj.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/03/'> martie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/02/'> februarie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://gazetadecluj.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/08/'> august 2010 </option>
	<option value='https://gazetadecluj.ro/2010/07/'> iulie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/06/'> iunie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/05/'> mai 2010 </option>
	<option value='https://gazetadecluj.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/03/'> martie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/02/'> februarie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://gazetadecluj.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/08/'> august 2009 </option>
	<option value='https://gazetadecluj.ro/2009/07/'> iulie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/06/'> iunie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/05/'> mai 2009 </option>
	<option value='https://gazetadecluj.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/03/'> martie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/02/'> februarie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://gazetadecluj.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/10/'> octombrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/09/'> septembrie 2008 </option>

		</select>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- gaz cj resp --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834885023811480"
     data-ad-slot="6251882858"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bancatransilvania.ro/pentru-companii/imm/operatiuni-si-tranzactii-bancare/pachet-de-cont-curent/" target="_new"><embed wmode="transparent"
src="https://gazetadecluj.ro/wp-content/uploads/2018/02/300x250_01.jpg"
quality="high"></embed></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://arlcluj.ro/"><img class="alignnone size-full wp-image-102548" src="https://gazetadecluj.ro/wp-content/uploads/2015/10/arl-banda-2.jpg" alt="" width="350" height="179" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://coralimpex.ro/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2015/11/coralnet.jpg" alt="" width="350" height="149" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><a href="https://universt.ro/" target="_new"><embed src="https://gazetadecluj.ro/wp-content/uploads/2019/06/350x200.jpg" /></a></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Polls</span></h4><div id="polls-53" class="wp-polls">
	<form id="polls_form_53" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_53_nonce" name="wp-polls-nonce" value="df4422c08e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="53" /></p>
		<p style="text-align: center;"><strong>Credeți că PSD are vreo șansă la alegerile prezidențiale?</strong></p><div id="polls-53-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-169" name="poll_53" value="169" /> <label for="poll-answer-169">da</label></li>
		<li><input type="radio" id="poll-answer-170" name="poll_53" value="170" /> <label for="poll-answer-170">nu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(53);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(53); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-53-loading" class="wp-polls-loading"><img src="https://gazetadecluj.ro/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="https://gazetadecluj.ro/pollsarchive">Polls Archive</a></li></ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-80386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80386"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'gazetadeclujro';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/gazetadecluj.ro"><img alt="www.gazetadecluj.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=gazetadeclujro" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5cfd454b442d6
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gazetadecluj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script async="async" type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cluj-Napoca","api_location":"Cluj-Napoca","api_language":"ro","api_key":"b09814679a24245988bb2598cbb69a3a","today_icon":"few-clouds-d","today_icon_text":"c\u00e2\u021biva nori","today_temp":[27.9,82.2],"today_humidity":39,"today_wind_speed":[2.6,1.6],"today_min":[27.8,82],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1560103200,"day_name":"Dum","day_temp":[23,73],"owm_day_index":0},{"timestamp":1560124800,"day_name":"lun","day_temp":[26,78],"owm_day_index":2},{"timestamp":1560211200,"day_name":"mar","day_temp":[27,80],"owm_day_index":10},{"timestamp":1560297600,"day_name":"mie","day_temp":[27,80],"owm_day_index":18},{"timestamp":1560384000,"day_name":"joi","day_temp":[28,82],"owm_day_index":26},{"timestamp":1560470400,"day_name":"vin","day_temp":[18,65],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[178621]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://gazetadecluj.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://gazetadecluj.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cfd454b44527"></textarea>
						<div id="td_live_css_uid_1_5cfd454b44527" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cfd454b44527');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cfd454b44527");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>