<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Voluntar în Africa: In the middle of nowhere - Ziar Gazeta de Cluj</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gazetadecluj.ro/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/favicon-1.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/76x76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/152x152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://gazetadecluj.ro/wp-content/uploads/2020/01/144x144.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Paul Rus este un tânăr de 23 de ani din Cluj-Napoca, iubitor de oameni, care se implică în diverse activități de voluntariat. De meserie hairstylist, make-up artist și model, Paul Rus a decis să renunțe pentru o perioadă la placiditatea vieții sale, pentru a se dedica 9 săptămâni copiilor și adulților din Namibia, care trăiesc în condiții greu de imaginat." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Voluntar în Africa: In the middle of nowhere - Ziar Gazeta de Cluj" />
	<meta property="og:description" content="Paul Rus este un tânăr de 23 de ani din Cluj-Napoca, iubitor de oameni, care se implică în diverse activități de voluntariat. De meserie hairstylist, make-up artist și model, Paul Rus a decis să renunțe pentru o perioadă la placiditatea vieții sale, pentru a se dedica 9 săptămâni copiilor și adulților din Namibia, care trăiesc în condiții greu de imaginat." />
	<meta property="og:url" content="https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/" />
	<meta property="og:site_name" content="Ziar Gazeta de Cluj" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetadecluj" />
	<meta property="article:published_time" content="2020-07-18T05:00:00+00:00" />
	<meta property="article:modified_time" content="2020-07-18T06:22:50+00:00" />
	<meta property="og:image" content="https://gazetadecluj.ro/wp-content/uploads/2020/07/paul2.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="765" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@gazetadecluj" />
	<meta name="twitter:site" content="@gazetadecluj" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gazetadecluj.ro/#website","url":"https://gazetadecluj.ro/","name":"Ziar Gazeta de Cluj","description":"Singurul saptamanal de investigatii din judetul Cluj","potentialAction":[{"@type":"SearchAction","target":"https://gazetadecluj.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/#primaryimage","inLanguage":"ro-RO","url":"https://gazetadecluj.ro/wp-content/uploads/2020/07/paul2.jpg","width":640,"height":765,"caption":"Paul Rus, 23 ani, poz\u0103/ arhiv\u0103 personal\u0103"},{"@type":"WebPage","@id":"https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/#webpage","url":"https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/","name":"Voluntar \u00een Africa: In the middle of nowhere - Ziar Gazeta de Cluj","isPartOf":{"@id":"https://gazetadecluj.ro/#website"},"primaryImageOfPage":{"@id":"https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/#primaryimage"},"datePublished":"2020-07-18T05:00:00+00:00","dateModified":"2020-07-18T06:22:50+00:00","author":{"@id":"https://gazetadecluj.ro/#/schema/person/72ed43dbc95122788dc7469f8bce4281"},"description":"Paul Rus este un t\u00e2n\u0103r de 23 de ani din Cluj-Napoca, iubitor de oameni, care se implic\u0103 \u00een diverse activit\u0103\u021bi de voluntariat. De meserie hairstylist, make-up artist \u0219i model, Paul Rus a decis s\u0103 renun\u021be pentru o perioad\u0103 la placiditatea vie\u021bii sale, pentru a se dedica 9 s\u0103pt\u0103m\u00e2ni copiilor \u0219i adul\u021bilor din Namibia, care tr\u0103iesc \u00een condi\u021bii greu de imaginat.","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/"]}]},{"@type":["Person"],"@id":"https://gazetadecluj.ro/#/schema/person/72ed43dbc95122788dc7469f8bce4281","name":"Sabina Popescu"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux" href="https://gazetadecluj.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziar Gazeta de Cluj &raquo; Flux comentarii" href="https://gazetadecluj.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziar Gazeta de Cluj &raquo; Voluntar în Africa: In the middle of nowhere" href="https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetadecluj.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=aec11cfd9fb9f791293c68997cf9f2b7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetadecluj.ro/wp-includes/css/dist/block-library/style.min.css?ver=aec11cfd9fb9f791293c68997cf9f2b7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gazetadecluj.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gazetadecluj.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gazetadecluj.ro/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://gazetadecluj.ro/wp-content/themes/Newspaper-child/style.css?ver=10.3.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://gazetadecluj.ro/wp-json/' />
<link rel='shortlink' href='https://gazetadecluj.ro/?p=206701' />
<link rel="alternate" type="application/json+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2Fvoluntar-in-africa-in-the-middle-of-nowhere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetadecluj.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadecluj.ro%2Fvoluntar-in-africa-in-the-middle-of-nowhere%2F&#038;format=xml" />
        <!-- Cxense SATI script 2.0 begin -->
        <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(['setSiteId', '1129570578084999589']); cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
        <script type="text/javascript"> (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); </script>
        <!-- Cxense SATI script 2.0 end -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"08b85a4590","wpRestUrl":"https:\/\/gazetadecluj.ro\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gazetadecluj.ro\/wp-admin\/","wpRestNonce":"08b85a4590","wpRestUrl":"https:\/\/gazetadecluj.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53133417-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53133417-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://gazetadecluj.ro/",
                    "name": "Acasă"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/stiri/stiri-cluj/",
                    "name": "Știri"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/",
                    "name": "Voluntar în Africa: In the middle of nowhere"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #444444;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #444444;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #444444;
                }
                .tdm-btn-style1 {
					background-color: #444444;
				}
				.tdm-btn-style2:before {
				    border-color: #444444;
				}
				.tdm-btn-style2 {
				    color: #444444;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #444444;
                    -moz-box-shadow: 0 2px 16px #444444;
                    box-shadow: 0 2px 16px #444444;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #444444;
                    -moz-box-shadow: 0 4px 26px #444444;
                    box-shadow: 0 4px 26px #444444;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-206701 single-format-standard td-standard-pack voluntar-in-africa-in-the-middle-of-nowhere global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-50195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li id="menu-item-50198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li id="menu-item-50199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li id="menu-item-50200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li id="menu-item-50184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li id="menu-item-50203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50203"><a href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>numele dvs de utilizator</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>parola dvs</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="AUTENTIFICAȚI-VĂ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">V-ați uitat parola?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperați-vă parola</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>adresa dvs de email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Trimiteți-mi parola">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Cluj-Napoca</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sâmbătă, iulie 18, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-meniu-bun-sus" class="top-header-menu"><li id="menu-item-92661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-92661"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
<li id="menu-item-170437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-170437"><a href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gazetadecluj.ro/politica-de-confidentialitate/">Politică de confidențialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://gazetadecluj.ro/">
            <img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-544-1-300x99.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg" alt=""/>
            <span class="td-visual-hidden">Ziar Gazeta de Cluj</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_6d1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_6d1.td-a-rec{
					text-align: center;
				}.tdi_1_6d1 .td-element-style{
					z-index: -1;
				}.tdi_1_6d1.td-a-rec-img{
				    text-align: left;
				}.tdi_1_6d1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_6d1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7834885023811480" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2019/12/gazeta-de-cluj-280.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/gazeta-de-cluj-140-1.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://gazetadecluj.ro/">
			<img class="td-retina-data" data-retina="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-544-1-300x99.jpg" src="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-50195"><a href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50198"><a href="https://gazetadecluj.ro/stiri/stiri-investigatii/">Investigații</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50199"><a href="https://gazetadecluj.ro/stiri/stiri-justitie/">Justiție</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50200"><a href="https://gazetadecluj.ro/stiri/stiri-politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50184"><a href="https://gazetadecluj.ro/stiri/administratie/">Administrație</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50203"><a href="https://gazetadecluj.ro/stiri/stiri-societate/">Societate</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetadecluj/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetadecluj" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCYB_EYKf7B-1NcyQWVQCxDw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gazetadecluj.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-206701" class="post-206701 post type-post status-publish format-standard has-post-thumbnail category-stiri-cluj tag-desert tag-grootfontein tag-invatamant-namibian tag-izolati-de-civilizatie tag-kalahari-new-hope tag-namibia tag-ong tag-paul-rus tag-savana" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://gazetadecluj.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Știri" class="entry-crumb" href="https://gazetadecluj.ro/stiri/stiri-cluj/">Știri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Voluntar în Africa: In the middle of nowhere</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Voluntar în Africa: In the middle of nowhere</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="https://gazetadecluj.ro/author/sabina-popescu/">Sabina Popescu</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T08:00:00+03:00" >iulie 18, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-206701">41</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetadecluj.ro%2Fvoluntar-in-africa-in-the-middle-of-nowhere%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Voluntar+%C3%AEn+Africa%3A+In+the+middle+of+nowhere&url=https%3A%2F%2Fgazetadecluj.ro%2Fvoluntar-in-africa-in-the-middle-of-nowhere%2F&via=gazetadecluj">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Voluntar în Africa: In the middle of nowhere&body=https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Voluntar+%C3%AEn+Africa%3A+In+the+middle+of+nowhere %0A%0A https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Voluntar+%C3%AEn+Africa%3A+In+the+middle+of+nowhere https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/&text=Voluntar+%C3%AEn+Africa%3A+In+the+middle+of+nowhere">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><img width="640" height="765" class="entry-thumb" src="https://gazetadecluj.ro/wp-content/uploads/2020/07/paul2.jpg" srcset="https://gazetadecluj.ro/wp-content/uploads/2020/07/paul2.jpg 640w, https://gazetadecluj.ro/wp-content/uploads/2020/07/paul2-251x300.jpg 251w" sizes="(max-width: 640px) 100vw, 640px" alt="Voluntar Paul Rus" title="paul2"/><figcaption class="wp-caption-text">Paul Rus, 23 ani, poză/ arhivă personală</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_b2b td_block_template_1 ">

<style>
/* custom css */
.tdi_2_b2b.td-a-rec{
					text-align: center;
				}.tdi_2_b2b .td-element-style{
					z-index: -1;
				}.tdi_2_b2b.td-a-rec-img{
				    text-align: left;
				}.tdi_2_b2b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_b2b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<h3>Paul Rus este un tânăr de 23 de ani din Cluj-Napoca, iubitor de oameni, care se implică în diverse activități de voluntariat. De meserie hairstylist, make-up artist și model, Paul Rus a decis să renunțe pentru o perioadă la placiditatea vieții sale, pentru a se dedica 9 săptămâni copiilor și adulților din Namibia, care trăiesc în condiții greu de imaginat.&nbsp;</h3>



<h4>Tânărul a încheiat un contract de voluntariat cu ONG-ul Kalahari New Hope, a cărui bază se află în N-E Namibiei, la 260 km de civilizație, cel mai apropiat oraș fiind Grootfontein.&nbsp;</h4>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://gazetadecluj.ro/wp-content/uploads/2020/07/paul1.jpg" alt="" class="wp-image-206706" width="292" height="388" srcset="https://gazetadecluj.ro/wp-content/uploads/2020/07/paul1.jpg 480w, https://gazetadecluj.ro/wp-content/uploads/2020/07/paul1-225x300.jpg 225w" sizes="(max-width: 292px) 100vw, 292px" /><figcaption>Paul Rus, Namibia, Africa/ arhivă personală</figcaption></figure></div>



<p>“Am aflat de acest proiect printr-o prietenă care m-a motivat să renunț puțin la viața mea cotidiană și la confort, în primul rând pentru experiența de care aș avea parte. Mi-a promis că îmi va plăcea și că implicarea mea acolo îmi va schimba total perspectiva despre viață. Știa, de asemenea, că lucrasem cu copii și adolescenți și îmi plăcea să mă ocup de ei. Aveam experiență deja ca voluntar. Ultimul voluntariat pe care l-am făcut înainte de plecarea mea în Africa a fost la Biblioteca Județeană Goga, chiar pe departamentul pentru copii și adolescenți. De altfel, subdiviziunea educațională din cadrul ONG-ului avea nevoie de oameni care să iubească copiii și să-i poată ajuta.</p>



<p>Nu știam inițial cât voi sta acolo. Am renunțat la locul de muncă și am plecat acolo pe o perioadă nedeterminată. Nu știam inițial când mă voi întoarce, am sfârșit prin a face 9 săptămâni de voluntariat”.</p>



<p>ONG-ul Kalahari New Hope este structurat pe mai multe departamente: mecanică, construcții, departamentul medical și cel educațional, care reprezintă o extensie a bazei, situată la aproximativ 700 de metri de aceasta.</p>



<h4><strong>Agricultura și creșterea animalelor în deșert&nbsp;</strong></h4>



<p>Pe lângă departamentele menționate, ONG-ul deține și o grădină de legume și zarzavaturi de aproximativ 2 ha, unde se cultivă roșii, ardei, castraveți, și altele. Creșterea animalelor în baza Kalahari New Hope a început prin donații ce constau în găini, capre și măgari. Actualmente, ferma dispune și de vaci.</p>



<p>“De grădină se ocupau voluntari, însă la fermă lucrau doar boșimani, din tribul San. Era cel mai apropiat trib de noi. Cum cei de acolo nu aveau locuri de muncă, veneau și se implicau la bază și erau plătiți, bineînțeles. La bucătărie se implicau și voluntari, dar erau și două femei din trib care găteau. Făceau brânză, caș. În bază mai era și o fântână care asigură necesarul de apă. Unii din trib veneau și mai luau apă de acolo. Primeam și tot felul de containere cu alimente din America, Europa, sub formă de donații”.</p>



<p>ONG-ul deține o capacitate de aproximativ 80- 90 de voluntari, repartizați pe diferite ramuri, în funcție de abilitățile pe care le prezintă.</p>



<h4><strong>Despre sistemul de învățământ namibian</strong></h4>



<p>Școala privată anexată bazei este organizată pe un sistem de învățământ namibian.&nbsp; Paul s-a implicat, în speță, în cadrul departamentul educațional, unde a fost profesor de științe ale naturii și arte- pictură, desen și dans.&nbsp;</p>



<p>“Aveam deja absolvit modulul pedagogic care mi-a permis să le predau copiilor, mai puțin în cadrul orelor de dans. Acolo mai degrabă mă învățau elevii pe mine pentru că nu cunoșteam dansurile tradiționale.&nbsp;</p>



<p>Clasele erau structurate un pic diferit. Erau două clase care ar echivala cu grădinița din România: pre-primary și primary. După ele, de la 6 ani, începea clasa I. Erau două clase I, apoi a II-a, a III-a, urmată de două clase de-a IV-a și de-a V-a, o clasă de-a VI-a, iar clasa a VII-a era ultima. Se încerca o repartizare aproximativă în funcție de vârstă, dar nu prea se știau vârstele exacte. Dacă întrebai pe cineva câți ani avea, nu știa să-ți spună. La clasa a VII-a aveam, de exemplu, un băiat ce părea să aibă în jur de 22 de ani.&nbsp;</p>



<p>Am fost și diriginte pentru clasa a V-a A, formată din 18, 19 elevi, iar profesor am fost de la clasa a IV-a la clasa a VII-a. Orele de curs erau structurate diferit. Începeau la ora 8, două ore se preda continuu, apoi urma o pauză de 30 de minute- pauza mare, după care mai predai patru, cinci ore, în funcție de clasă, fără pauză. Apoi, continuau să petreacă întreaga zi la școală, acasă nu aveau ce să facă”.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://gazetadecluj.ro/wp-content/uploads/2020/07/coliba.jpg" alt="" class="wp-image-206711" width="543" height="362" srcset="https://gazetadecluj.ro/wp-content/uploads/2020/07/coliba.jpg 828w, https://gazetadecluj.ro/wp-content/uploads/2020/07/coliba-300x200.jpg 300w, https://gazetadecluj.ro/wp-content/uploads/2020/07/coliba-768x512.jpg 768w" sizes="(max-width: 543px) 100vw, 543px" /><figcaption>                                                           Arhivă personală</figcaption></figure></div>



<h4><strong>Setea de cunoaștere a copiilor izolați de civilizație</strong></h4>



<p>Urmărind firul epic al întâmplărilor, am aflat despre momentele petrecute alături de copiii namibieni și despre legătura profesor-elev pe care Paul a reușit să o solidarizeze.</p>



<p>“M-am atașat foarte mult de elevii mei. Exista în ei o sete de cunoaștere și un interes pentru lucrurile pe care nu le știau încât chiar am rămas plăcut surprins.&nbsp;</p>



<p>Predarea era în limba engleză. Se preda la un nivel foarte slab. Nu a fost ușor, într-adevăr. În primul rând, engleza nu era limba lor nativă și o știau la un nivel foarte basic. Tu, ca profesor, trebuia să simplifici toate noțiunile în așa fel încât să înțeleagă. Nu aveau teme acasă, totul se făcea în cadrul școlii. Noțiunile pe care le predai, le verificai ulterior prin exerciții, realizarea unor machete, planșe, teste- inclusiv teste practice. Notarea se realiza pe o scară de la 1 la 100.&nbsp;</p>



<p>Programa pe care trebuia să o predai era strict raportată la mediul lor de viață. Îi învățai exact ce aveau nevoie să știe. Pe lângă ecologie, le-am predat și anatomie și fiziologie. Erau atât de sceptici și de interesați de tot ce aflau! Ca profesor, trebuia să ai mereu răspunsurile la tine. Ca să-ți dau un exemplu, când le-am predat despre inimă, m-a întrebat un copil- De unde știi că aia e arteră și nu e venă? Trebuia să fii mereu pregătit să le explici pe înțelesul lor. Și ce satisfacție aveai când îi întrebai peste două săptămâni noțiuni predate și vedeai că le-au reținut!</p>



<p>Mi-a plăcut că erau și foarte ordonați. Școala era dotată cu toate materialele necesare, iar ei chiar apreciau ceea ce le ofereai. Și tu, ca profesor, încerci să le implementezi conceptul ăsta de curățenie și ordine. Ei nu vin la școală cu o educație de acasă, nici nu te poți aștepta la așa ceva. Te impui de la început pentru că altfel chiar nu le faci față.</p>



<h4><strong>Rasism între elevi din diferite triburi</strong></h4>



<p>Negrii erau obișnuiți cu albii. Nu ne respingeau. Organizația fiind acolo de 9 ani, ei știau că la bază erau oameni buni, care îi ajutau. Aveau un fel de repulsie față de albii din orașe însă, deoarece albii acolo erau oameni foarte bogați, la care unii negri se angajau, însă care îi tratau foarte urât. Îi băteau, își băteau joc de ei, nu le plăteau munca…</p>



<p>În schimb, mai puternic decât această repulsie, era rasismul dintre elevii din triburi diferite. Veneau la școală copii din 3 triburi, în principiu, dar cele mai mari conflicte erau între herero- namibienii foarte negri- și ovanbo, cei mai maronii. Aveam, de exemplu, două eleve herero care erau întotdeauna privite drept <em>the black girls</em>. Culmea, tocmai de către negri. E drept, cei herero aveau și un temperament mult mai impulsiv decât ceilalți, se manifestau mult mai radical. La ei încă funcționa legea junglei- cine rămâne în picioare, acela câștigă. Herero mai erau respinși și din cauza trăsăturilor fizice mai… rigide, să le zic așa.&nbsp;</p>



<h4><strong>Și profesor, și confident</strong></h4>



<p>Am vrut totuși să păstrez un echilibru- să fiu profesorul sever de la care să-și însușească anumite cunoștințe, dar am vrut să știe că pot fi și confidentul lor, și un om în care să aibă încredere. Și mi-a reușit.&nbsp;</p>



<p>Cât țineam orele cu ei, știau de respect și erau atenți. Când eram în pauze sau când ieșeam cu ei după ore, când vizionam împreună desene animate educative, când petreceam timp în savană, eram Paul, prietenul lor. Mă apropiam de ei și-mi povesteau suferințele lor. La ei lucrurile funcționează diferit față de mersul lumii noastre.</p>



<p>Erau niște copii care tânjeau după afecțiune, mai ales afecțiune parentală, de care nu au avut parte pentru că acolo nu există conceptul de familie. Cum nu folosesc metode contraceptive, bărbații se plimbau prin trib, făceau copii, iar după ce se plictiseau de o femeie, mergeau la alta. Iar o femeie avea grijă de vreo 7, 8 copii. Sunt, însă, foarte puternice- ele chiar luptă pentru copiii lor, chiar se străduiesc să-i crească.</p>



<p>Sunt și excepții: copii pe care părinții îi părăsesc. Ce m-a bucurat totuși la acest capitol, a fost unitatea de care dau dovadă ei, ca oameni, în general. Copiii părăsiți sunt primiți în alte familii, nimeni nu era lăsat pe dinafară, sunt mereu integrați în comunitate. Au grijă unii de alții, chiar dacă nu sunt frați/ surori. Fetele mai mari, din clasa a VII-a purtau în brațe copii mici câte 5, 6 km. Cei mici veneau doar pentru mâncare… Când îi priveai cum mâncau dimineața&#8230; Unii nu aveau nici haine, ți se rupea inima.&nbsp;</p>



<p>Mă apropiasem la un moment dat de o fetiță pe nume Jester și am aflat de la ea cum dormea noaptea în pădure fiindcă nu o lăsau părinții în colibă. Când te gândești la luxul în care stai tu față de ei, începi să te corectezi considerabil.&nbsp;</p>



<p>Când primeau premii la școală, le dădeam mere (și drept vorbind, erau niște mere micuțe, nu tare mari sau atrăgătoare) sau punguțe mici cu dero ca să-și spele hainele. N-am văzut în viața mea pe cineva care să se bucure așa mult pentru un măr… Sau, când le dădeam bomboane sau acadele, se uitau la ele și nu știau cum să reacționeze.&nbsp;</p>



<div class="wp-block-columns">
<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://gazetadecluj.ro/wp-content/uploads/2020/07/copil-cu-haine.jpg" alt="" class="wp-image-206713" width="305" height="406" srcset="https://gazetadecluj.ro/wp-content/uploads/2020/07/copil-cu-haine.jpg 480w, https://gazetadecluj.ro/wp-content/uploads/2020/07/copil-cu-haine-225x300.jpg 225w" sizes="(max-width: 305px) 100vw, 305px" /><figcaption>copil spălându-și hainele cu detergent primit cadou de la școală/ arhivă personală</figcaption></figure></div>



<p></p>
</div>



<div class="wp-block-column">
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://gazetadecluj.ro/wp-content/uploads/2020/07/107840330_135000968247068_6790998641991473078_n.jpg" alt="" class="wp-image-206714" width="237" height="312"/><figcaption>bomboane primite în dar/ arhivă personală</figcaption></figure></div>



<p></p>
</div>
</div>



<p>Sunt oameni care trăiesc într-o sărăcie despre care nici nu pot vorbi. Viața bate și filmul, și cartea. Și totuși, erau atât de recunoscători! Primeam scrisori de la elevi care îmi scriau că își doresc ca eu să fiu fericit, sănătos… Erau atât de sinceri și inocenți unii dintre ei. Era frumos să știi că ai reușit să creezi o legătură cu elevii tăi.&nbsp;</p>



<p>Îmi amintesc că odată, am pedepsit un elev pentru că se bătea și l-am trimis acasă. A doua zi a venit și mi-a zis ” Mister Paul, do you know how is it to not rest? I could not sleep all night because I upset you”. Te înmuia inocența lor.&nbsp;</p>



<h4><strong>Caritatea vine la pachet cu eforturi</strong></h4>



<p>Uneori eram frapat când vedeam cum sufereau în tăcere copiii. Și nu numai. Cum nu aveau apă acasă, nu se spălau, foarte mulți aveau râie. Noi aveam soluții, dezinfectante, creme, dar ei nu.&nbsp;</p>



<p>Veneau la școală cu răni deschise, tăieturi. Exista în nisip un fel de bacterie care dădea naștere la niște viermi sub piele. După ce se dezvoltau de la căldura de acolo, ieșeau afară și rămâneai cu rană deschisă. Ți se punea un nod în gât când vedeai cum curge sânge dintr-un copil de 3 ani și nimeni nu făcea nimic. Erau deja obișnuiți cu durerea, erau tot timpul infectați.&nbsp;</p>



<p>Pe lângă voluntariatul de la școală, mergeam și la clinică și ajutam la pansat. Făcusem un curs sanitar și atunci puteam ajuta și în privința asta. Departamentul medical era compus din clinică (1 salon cu 5-6 paturi), cabinet de stomatologie și o farmacie cu camera frigorifică unde păstram medicamente, aveam apă oxigenată, rivanol, tratamente, tot ce aveam nevoie ca să tratăm ce puteam noi trata. O oră, două stăteam la pansat. Era un efort.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://gazetadecluj.ro/wp-content/uploads/2020/07/clinica.jpg" alt="" class="wp-image-206715" width="308" height="410" srcset="https://gazetadecluj.ro/wp-content/uploads/2020/07/clinica.jpg 480w, https://gazetadecluj.ro/wp-content/uploads/2020/07/clinica-225x300.jpg 225w" sizes="(max-width: 308px) 100vw, 308px" /><figcaption>Paul Rus, pansând răni în urma infecțiilor provocate de bacterii din nisip/ arhivă personală</figcaption></figure></div>



<p>Ca profesor, trebuia sa mergi o dată pe săptămână la cantină și să pregătești micul dejun pentru 270 de copii (atâți erau când am fost eu). Aranjează tacâmurile, ai grijă să pui porții egale la toți, și când mai vedeai și că se adunau deja la ușî și tu nu erai pregătit cu toate…&nbsp;</p>



<p>După programul școlar, următoarele patru ore le petreceai în cancelarie, pregătind materiale, corectând, și așa mai departe. Lucrai în căldură, fără aer condiționat. Acoperișul era de tablă. Când se încălzea, ziceai că ești în mijlocul saunei. Era un program solicitant și depuneai efort.</p>



<p>Ca diriginte, trebuia să speli hainele și uniformele elevilor tăi. Când veneau la școală, elevii aveau pregătite pe bancă uniforme cu numele lor trecute pe etichetă. Se schimbau- la școală erau băi- își puneau hainele de acasă sub bancă și până plecau rămâneau în uniformă. În fiecare zi erau trei clase programate la spălatul hainelor și, de asemenea, la dușuri. Cand era programată clasa ta, tu le luai hainele, le duceai la spălat- aveam mașină de spălat veche, dar mai spălam și la mână uneori. Întindeai hainele în pauza mare. Când elevii mergeau la dușuri, aveai grijă să se spele bine, să nu se bată. Și încă dacă erau mari, aveai noroc. Educatoarele de la clasele mici spălau ele fiecare copil în parte .Gândește-te că mergi cu un șir de 30 de copii, tu, o singură educatoare, îi dezbraci, îi speli, îi îmbraci, speli haine și le întinzi și mai trebuie și să-i supraveghezi să nu se bată și să fie disciplinați. Era un sacrificiu enorm. Uneori nu mai știai de unde să faci rost de energie și răbdare, dar merita absolut tot.</p>



<p>Poveștile lui Paul nu se opresc aici. Viața de voluntar în Africa oferă multe experiențe noi, te responsabilizează și, în mod cert, este ca un program de reabilitare a propriei persoane.&nbsp;</p>



<p>“Am aflat de la femeile mai în vârstă cum are loc nașterea unui copil la ei, având în vedere că la momentul actual clinica nu dispune de cabinet ginecologic. La ei e o spurcăciune să naști în trib. Când femeii îi vine sorocul, merge în savană, nasc și cum nasc, nasc… N-au cu ce să se spele, e groaznic. Cordonul ombilical îl taie cu două bucăți de crengi pe care le freacă până se rupe. Nasc în niște condiții horror. E dificil numai să-ți imaginezi condițiile în care trăiesc”.</p>



<p>Paul revine apoi asupra copiilor în preajma cărora a petrecut cea mai mare parte a timpului său. “Nu mi-am luat rămas bun de la copii. N-am putut, sincer. Nu le-am spus că nu ne mai vedem. Știau doar dinainte că la un moment dat voi pleca în România înapoi și cam atât. N-am vrut să-mi oficializez plecarea”, subliniază voluntarul.&nbsp;</p>



<p>“Mi-am zis că atunci când o să simt că o fac din obligație, voi veni acasă. Voiam să o fac din toată inima. Când m-am întors eu, urma să se termine trimestrul. Eu am plecat cu o săptămână înainte de finalizarea lui- și am făcut bine, pentru că începuse pandemia și acolo. După ce am plecat eu, se închise școala și oricum nu mai aveam un rol anume în bază pentru că eu făceam voluntariat, în principiu, pe partea de educație”.</p>



<h4><strong>“M-aș întoarce să-i ajut, dar nu m-aș putea adapta la un astfel de stil de viață”</strong></h4>



<p>După cele 3 luni petrecute de Paul în Africa, am fost curioasă care e părerea sa generală despre un stil de viața ca cel al negrilor din triburile izolate de civilizație și dacă s-ar vedea vreodată construindu-și un viitor într-un astfel de context.</p>



<p>“M-aș întoarce să-i ajut, dar nu știu dacă m-aș putea acomoda să trăiesc după sistemul lor”, îmi spune. “Dacă ar fi într-un oraș, poate altfel aș privi. Dar în pustietate, trăind izolat de restul lumii, nu cred că m-aș acomoda. E foarte greu, sunt foarte multe riscuri. Te mușcă un scorpion, nu ajunge ambulanța la timp, și asta e doar un detaliu infim. Nu cred că aș putea să îmi construiesc o viață acolo. Și fizic e greu să te adaptezi la clima respectivă, e greu să te obișnuiești cu expunerea la tot felul de bacterii. Nu e ușor.&nbsp;</p>



<p>În schimb, unul dintre cele mai frumoase lucruri pe care le-am putut observa la ei e fericirea, împlinirea pe care ei o simt în mijlocul sărăciei. Ei chiar nu au nevoie de multe ca să se fie recunoscători. La ei nu există ideea de a se compara cu ceilalți. Dacă mănâncă în ziua respectivă, ei sunt cei mai fericiți oameni. Nici nu sunt expuși la lumea civilizată, tehnologică, ei nu visează ca restul dintre noi. Mintea lor nu e obișnuită cu lucrurile lumii noastre. În lumea lor, ce face sens pentru noi, pentru ei e poate ilogic. Acolo sunt alte nevoi, nu sunt aceleași dorințe ca ale unui om crescut în Cluj. Dorințele lor supreme, în cazul celor care le au, e să știe să scrie, să citească și eventual să fie profesori. Atât.</p>



<p>Nu regret nimic din toate câte s-au întâmplat. Am mers acolo ca să dau totul pentru ei. Știam că va fi greu, că va fi incomod, dar pentru asta am mers- ca să renunț la mine pentru ei. Sunt foarte bucuros că am reușit să fac asta și, sincer, aș provoca&nbsp; fiecare om să se implice într-un astfel de voluntariat. E o experiență care îți schimbă viața- la propriu.&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_011 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_011.td-a-rec{
					text-align: center;
				}.tdi_3_011 .td-element-style{
					z-index: -1;
				}.tdi_3_011.td-a-rec-img{
				    text-align: left;
				}.tdi_3_011.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_011.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://gazetadecluj.ro/author/sabina-popescu/">Sabina Popescu</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sabina Popescu"></span><meta itemprop="datePublished" content="2020-07-18T08:00:00+03:00"><meta itemprop="dateModified" content="2020-07-18T09:22:50+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetadecluj.ro/voluntar-in-africa-in-the-middle-of-nowhere/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2020/01/sigla-272.jpg"></span><meta itemprop="name" content="Ziar Gazeta de Cluj"></span><meta itemprop="headline " content="Voluntar în Africa: In the middle of nowhere"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetadecluj.ro/wp-content/uploads/2020/07/paul2.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="765"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_e41 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_e41" ><script>var block_tdi_4_e41 = new tdBlock();
block_tdi_4_e41.id = "tdi_4_e41";
block_tdi_4_e41.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_e41","td_column_number":3,"live_filter_cur_post_id":206701,"live_filter_cur_post_author":"2142","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_e41","tdc_css_class_style":"tdi_4_e41_rand_style"}';
block_tdi_4_e41.td_column_number = "3";
block_tdi_4_e41.block_type = "td_block_related_posts";
block_tdi_4_e41.post_count = "3";
block_tdi_4_e41.found_posts = "22445";
block_tdi_4_e41.header_color = "";
block_tdi_4_e41.ajax_pagination_infinite_stop = "";
block_tdi_4_e41.max_num_pages = "7482";
tdBlocksArray.push(block_tdi_4_e41);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_950" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_e41" href="#">ARTICOLE SIMILARE</a><a id="tdi_6_1aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_e41" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=tdi_4_e41 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/primul-tratat-de-arta-militara-scris-in-transilvania-il-mastro-di-campo-generale-al-generalului-giorgio-basta/" rel="bookmark" class="td-image-wrap " title="Primul tratat de artă militară scris în Transilvania: Il Mastro di Campo Generale al generalului Giorgio Basta" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primul tratat de artă militară scris în Transilvania: Il Mastro di Campo Generale al generalului Giorgio Basta" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2020/07/basta-acuarela-179x150.jpg"  width="179" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/primul-tratat-de-arta-militara-scris-in-transilvania-il-mastro-di-campo-generale-al-generalului-giorgio-basta/" rel="bookmark" title="Primul tratat de artă militară scris în Transilvania: Il Mastro di Campo Generale al generalului Giorgio Basta">Primul tratat de artă militară scris în Transilvania: Il Mastro di Campo Generale al generalului Giorgio Basta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/a-fost-inregistrat-cel-mai-mare-numar-de-infectari-intr-o-singura-zi-in-judetul-cluj/" rel="bookmark" class="td-image-wrap " title="A fost înregistrat cel mai mare număr de infectări într-o singură zi în județul Cluj" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A fost înregistrat cel mai mare număr de infectări într-o singură zi în județul Cluj" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2020/05/coronavirus-10-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/a-fost-inregistrat-cel-mai-mare-numar-de-infectari-intr-o-singura-zi-in-judetul-cluj/" rel="bookmark" title="A fost înregistrat cel mai mare număr de infectări într-o singură zi în județul Cluj">A fost înregistrat cel mai mare număr de infectări într-o singură zi în județul Cluj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://gazetadecluj.ro/nou-record-de-infectii-cu-coronavirus-799-de-cazuri-in-ultimele-24-de-ore-situatia-in-fiecare-judet/" rel="bookmark" class="td-image-wrap " title="Nou record de infecții cu coronavirus: 799 de cazuri în ultimele 24 de ore. Situația în fiecare județ" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nou record de infecții cu coronavirus: 799 de cazuri în ultimele 24 de ore. Situația în fiecare județ" data-type="image_tag" data-img-url="https://gazetadecluj.ro/wp-content/uploads/2020/06/coronavirus-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://gazetadecluj.ro/nou-record-de-infectii-cu-coronavirus-799-de-cazuri-in-ultimele-24-de-ore-situatia-in-fiecare-judet/" rel="bookmark" title="Nou record de infecții cu coronavirus: 799 de cazuri în ultimele 24 de ore. Situația în fiecare județ">Nou record de infecții cu coronavirus: 799 de cazuri în ultimele 24 de ore. Situația în fiecare județ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_e41" data-td_block_id="tdi_4_e41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_e41" data-td_block_id="tdi_4_e41"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/voluntar-in-africa-in-the-middle-of-nowhere/#respond" style="display:none;">Renunțați la răspuns</a></small></h3><form action="https://gazetadecluj.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='206701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23a3ddb7a1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/gazetadecluj/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
    (function gazBrat() {
        let checks = 0;

        function checkBrat() {
            return !!document.getElementById('google_ads_iframe_/22022118142/gazetadecluj/300x250_0');
        }

        function monitorBrat() {
            var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);

            if(ssObj){
                ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
            }
        }

        var gzBrat = setInterval(function() {
            checks++;

            if (checks > 5) {
                clearInterval(gzBrat);

                return;
            }

            if (checkBrat()) {
                monitorBrat();
                clearInterval(gzBrat);
            }
        }, 2000);
    })();
</script>
<!--SFARSIT TAG MONITORIZARE--></div></aside><aside id="archives-2" class="td_block_template_1 widget archives-2 widget_archive"><h4 class="block-title"><span>Arhivă</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arhivă</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://gazetadecluj.ro/2020/07/'> iulie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/06/'> iunie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/05/'> mai 2020 </option>
	<option value='https://gazetadecluj.ro/2020/04/'> aprilie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/03/'> martie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/02/'> februarie 2020 </option>
	<option value='https://gazetadecluj.ro/2020/01/'> ianuarie 2020 </option>
	<option value='https://gazetadecluj.ro/2019/12/'> decembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/11/'> noiembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/10/'> octombrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/09/'> septembrie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/08/'> august 2019 </option>
	<option value='https://gazetadecluj.ro/2019/07/'> iulie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/06/'> iunie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/05/'> mai 2019 </option>
	<option value='https://gazetadecluj.ro/2019/04/'> aprilie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/03/'> martie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/02/'> februarie 2019 </option>
	<option value='https://gazetadecluj.ro/2019/01/'> ianuarie 2019 </option>
	<option value='https://gazetadecluj.ro/2018/12/'> decembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/11/'> noiembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/10/'> octombrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/09/'> septembrie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/08/'> august 2018 </option>
	<option value='https://gazetadecluj.ro/2018/07/'> iulie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/06/'> iunie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/05/'> mai 2018 </option>
	<option value='https://gazetadecluj.ro/2018/04/'> aprilie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/03/'> martie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/02/'> februarie 2018 </option>
	<option value='https://gazetadecluj.ro/2018/01/'> ianuarie 2018 </option>
	<option value='https://gazetadecluj.ro/2017/12/'> decembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/11/'> noiembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/10/'> octombrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/09/'> septembrie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/08/'> august 2017 </option>
	<option value='https://gazetadecluj.ro/2017/07/'> iulie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/06/'> iunie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/05/'> mai 2017 </option>
	<option value='https://gazetadecluj.ro/2017/04/'> aprilie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/03/'> martie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/02/'> februarie 2017 </option>
	<option value='https://gazetadecluj.ro/2017/01/'> ianuarie 2017 </option>
	<option value='https://gazetadecluj.ro/2016/12/'> decembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/11/'> noiembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/10/'> octombrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/09/'> septembrie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/08/'> august 2016 </option>
	<option value='https://gazetadecluj.ro/2016/07/'> iulie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/06/'> iunie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/05/'> mai 2016 </option>
	<option value='https://gazetadecluj.ro/2016/04/'> aprilie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/03/'> martie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/02/'> februarie 2016 </option>
	<option value='https://gazetadecluj.ro/2016/01/'> ianuarie 2016 </option>
	<option value='https://gazetadecluj.ro/2015/12/'> decembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/11/'> noiembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/10/'> octombrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/09/'> septembrie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/08/'> august 2015 </option>
	<option value='https://gazetadecluj.ro/2015/07/'> iulie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/06/'> iunie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/05/'> mai 2015 </option>
	<option value='https://gazetadecluj.ro/2015/04/'> aprilie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/03/'> martie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/02/'> februarie 2015 </option>
	<option value='https://gazetadecluj.ro/2015/01/'> ianuarie 2015 </option>
	<option value='https://gazetadecluj.ro/2014/12/'> decembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/11/'> noiembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/10/'> octombrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/09/'> septembrie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/08/'> august 2014 </option>
	<option value='https://gazetadecluj.ro/2014/07/'> iulie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/06/'> iunie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/05/'> mai 2014 </option>
	<option value='https://gazetadecluj.ro/2014/04/'> aprilie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/03/'> martie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/02/'> februarie 2014 </option>
	<option value='https://gazetadecluj.ro/2014/01/'> ianuarie 2014 </option>
	<option value='https://gazetadecluj.ro/2013/12/'> decembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/11/'> noiembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/10/'> octombrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/09/'> septembrie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/08/'> august 2013 </option>
	<option value='https://gazetadecluj.ro/2013/07/'> iulie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/06/'> iunie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/05/'> mai 2013 </option>
	<option value='https://gazetadecluj.ro/2013/04/'> aprilie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/02/'> februarie 2013 </option>
	<option value='https://gazetadecluj.ro/2013/01/'> ianuarie 2013 </option>
	<option value='https://gazetadecluj.ro/2012/12/'> decembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/11/'> noiembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/10/'> octombrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/09/'> septembrie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/08/'> august 2012 </option>
	<option value='https://gazetadecluj.ro/2012/07/'> iulie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/06/'> iunie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/05/'> mai 2012 </option>
	<option value='https://gazetadecluj.ro/2012/04/'> aprilie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/03/'> martie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/02/'> februarie 2012 </option>
	<option value='https://gazetadecluj.ro/2012/01/'> ianuarie 2012 </option>
	<option value='https://gazetadecluj.ro/2011/12/'> decembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/11/'> noiembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/10/'> octombrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/09/'> septembrie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/08/'> august 2011 </option>
	<option value='https://gazetadecluj.ro/2011/07/'> iulie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/06/'> iunie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/05/'> mai 2011 </option>
	<option value='https://gazetadecluj.ro/2011/04/'> aprilie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/03/'> martie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/02/'> februarie 2011 </option>
	<option value='https://gazetadecluj.ro/2011/01/'> ianuarie 2011 </option>
	<option value='https://gazetadecluj.ro/2010/12/'> decembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/11/'> noiembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/10/'> octombrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/09/'> septembrie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/08/'> august 2010 </option>
	<option value='https://gazetadecluj.ro/2010/07/'> iulie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/06/'> iunie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/05/'> mai 2010 </option>
	<option value='https://gazetadecluj.ro/2010/04/'> aprilie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/03/'> martie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/02/'> februarie 2010 </option>
	<option value='https://gazetadecluj.ro/2010/01/'> ianuarie 2010 </option>
	<option value='https://gazetadecluj.ro/2009/12/'> decembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/11/'> noiembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/10/'> octombrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/09/'> septembrie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/08/'> august 2009 </option>
	<option value='https://gazetadecluj.ro/2009/07/'> iulie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/06/'> iunie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/05/'> mai 2009 </option>
	<option value='https://gazetadecluj.ro/2009/04/'> aprilie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/03/'> martie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/02/'> februarie 2009 </option>
	<option value='https://gazetadecluj.ro/2009/01/'> ianuarie 2009 </option>
	<option value='https://gazetadecluj.ro/2008/12/'> decembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/11/'> noiembrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/10/'> octombrie 2008 </option>
	<option value='https://gazetadecluj.ro/2008/09/'> septembrie 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gaz cj resp -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7834885023811480" data-ad-slot="6251882858" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="text-32" class="td_block_template_1 widget text-32 widget_text">			<div class="textwidget"><div align="center"><a href="https://admitere.ubbcluj.ro/ro/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2020/06/ubb-2020.jpg" /></a></div>
</div>
		</aside><aside id="text-28" class="td_block_template_1 widget text-28 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.rosal.ro/rosal-cluj-napoca/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2015/11/rosal8net.jpg" /></a></div>
</div>
		</aside><aside id="text-34" class="td_block_template_1 widget text-34 widget_text">			<div class="textwidget"><div align="center"><a href="http://airportcluj.ro/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2020/07/350x200-px_gazetadecluj.jpg" /></a></div>
</div>
		</aside><aside id="text-2" class="td_block_template_1 widget text-2 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.bancatransilvania.ro/pentru-companii/imm/operatiuni-si-tranzactii-bancare/pachet-de-cont-curent/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2019/12/banca-transilvania-ok.jpg" /></a></div>
</div>
		</aside><aside id="text-26" class="td_block_template_1 widget text-26 widget_text">			<div class="textwidget"><div align="center"><a href="https://www.studiumgreen.ro/wings/wings-apartamente/" target="_new" rel="noopener noreferrer"><embed src="https://gazetadecluj.ro/wp-content/uploads/2020/05/300x-250-terase.jpg" /></a></div>
</div>
		</aside><aside id="text-7" class="td_block_template_1 widget text-7 widget_text">			<div class="textwidget"><p><a href="http://coralimpex.ro/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2019/12/coral-ok.jpg" alt="" width="350" height="149" /></a></p>
</div>
		</aside><aside id="text-4" class="td_block_template_1 widget text-4 widget_text">			<div class="textwidget"><p><a href="http://arlcluj.ro/"><img class="alignnone size-full wp-image-102548" src="https://gazetadecluj.ro/wp-content/uploads/2019/12/arl-strabag-ok.jpg" alt="" width="350" height="179" /></a></p>
</div>
		</aside><aside id="text-33" class="td_block_template_1 widget text-33 widget_text">			<div class="textwidget"><p><a href="https://universt.ro/"><img class="alignnone size-full wp-image-102548" src="https://gazetadecluj.ro/wp-content/uploads/2020/07/terasa-var2.jpg" alt="" width="350" height="179" /></a></p>
</div>
		</aside><aside id="text-16" class="td_block_template_1 widget text-16 widget_text">			<div class="textwidget"><p><a href="https://www.baile-felix.ro/ro/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2017/09/macheta-salina-sept-2017.gif" alt="" width="350" height="300" /></a></p>
</div>
		</aside><aside id="text-31" class="td_block_template_1 widget text-31 widget_text">			<div class="textwidget"><p><a href="https://salinaturda.eu/"><img class="alignnone size-full wp-image-104112" src="https://gazetadecluj.ro/wp-content/uploads/2019/10/banner-president-200-x-300.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-29" class="td_block_template_1 widget text-29 widget_text">			<div class="textwidget"><p><a title="Garduri metalice" href="https://www.totalsteel.ro" target="_blank" rel="noopener noreferrer">Garduri metalice</a><br />
<a title="Mobilier metalic" href="https://www.totalsteel.ro" target="_blank" rel="noopener noreferrer">Mobilier metalic</a><br />
<a href="https://www.stilimobil.ro/case-de-vanzare-iasi.html" title="Case de vanzare Iasi" target="_blank" rel="noopener noreferrer">Case Iasi</a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-80386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80386"><a href="https://gazetadecluj.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5f12a01ab1460
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gazetadecluj.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/comment-reply.min.js?ver=aec11cfd9fb9f791293c68997cf9f2b7'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://gazetadecluj.ro/wp-includes/js/wp-embed.min.js?ver=aec11cfd9fb9f791293c68997cf9f2b7'></script>
<script async="async" type='text/javascript' src='https://gazetadecluj.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Cluj-Napoca","api_location":"Cluj-Napoca","api_language":"ro","api_key":"b09814679a24245988bb2598cbb69a3a","today_icon":"rain-d","today_icon_text":"ploaie u\u0219oar\u0103","today_temp":[15.3,59.5],"today_humidity":100,"today_wind_speed":[1.5,0.9],"today_min":[15,59],"today_max":[16.1,61],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1595062800,"day_name":"s\u00e2m","day_temp":[20,68],"owm_day_index":0},{"timestamp":1595116800,"day_name":"Dum","day_temp":[21,70],"owm_day_index":5},{"timestamp":1595203200,"day_name":"lun","day_temp":[23,73],"owm_day_index":13},{"timestamp":1595289600,"day_name":"mar","day_temp":[24,76],"owm_day_index":21},{"timestamp":1595376000,"day_name":"mie","day_temp":[24,76],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[206701]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.684 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-18 10:09:14 -->

<!-- Compression = gzip -->